<!doctype html>
<html lang="en-GB">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<title>Antoni janar da wasu manyan gwamnati sun tafi Kasar Burtaniya don bude shari&#8217;ar kamfanin p&#038;ID &#8211; Freedom Radio Nigeria</title>
<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Freedom Radio Nigeria &raquo; Feed" href="http://freedomradionig.com/default/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Freedom Radio Nigeria &raquo; Comments Feed" href="http://freedomradionig.com/default/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Freedom Radio Nigeria &raquo; Antoni janar da wasu manyan gwamnati sun tafi Kasar Burtaniya don bude shari&#8217;ar kamfanin p&#038;ID Comments Feed" href="http://freedomradionig.com/default/?feed=rss2&#038;p=12946" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/freedomradionig.com\/default\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://freedomradionig.com/default/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_poll_oswp_style_css_set-css'  href='http://freedomradionig.com/default/wp-content/plugins/social-polls-by-opinionstage/gutenberg/poll/dist/blocks.style.build.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_trivia_oswp_style_css_set-css'  href='http://freedomradionig.com/default/wp-content/plugins/social-polls-by-opinionstage/gutenberg/trivia/dist/blocks.style.build.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_personality_oswp_style_css_set-css'  href='http://freedomradionig.com/default/wp-content/plugins/social-polls-by-opinionstage/gutenberg/personality/dist/blocks.style.build.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_survey_oswp_style_css_set-css'  href='http://freedomradionig.com/default/wp-content/plugins/social-polls-by-opinionstage/gutenberg/survey/dist/blocks.style.build.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_slideshow_oswp_style_css_set-css'  href='http://freedomradionig.com/default/wp-content/plugins/social-polls-by-opinionstage/gutenberg/slideshow/dist/blocks.style.build.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_form_oswp_style_css_set-css'  href='http://freedomradionig.com/default/wp-content/plugins/social-polls-by-opinionstage/gutenberg/form/dist/blocks.style.build.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://freedomradionig.com/default/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.10' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://freedomradionig.com/default/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.2' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://freedomradionig.com/default/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.2' type='text/css' media='' />
<link rel='stylesheet' id='everest-news-style-css'  href='http://freedomradionig.com/default/wp-content/themes/everest-news-lite/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='everest-news-fonts-css'  href='//fonts.googleapis.com/css?family=Muli%3A400%2C400i%2C600%2C700%2C700i%7COpen%2BSans%3A400%2C400i%2C600%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='everest-news-main-css'  href='http://freedomradionig.com/default/wp-content/themes/everest-news/assets/dist/css/main.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://freedomradionig.com/default/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='everest-news-lite-parent-style-css'  href='http://freedomradionig.com/default/wp-content/themes/everest-news/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='everest-news-lite-parent-main-css'  href='http://freedomradionig.com/default/wp-content/themes/everest-news/assets/dist/css/main.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='everest-news-lite-child-style-css'  href='http://freedomradionig.com/default/wp-content/themes/everest-news-lite/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='everest-news-child-lite-fonts-css'  href='//fonts.googleapis.com/css?family=Poppins%3A400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='everest-news-lite-child-main-css'  href='http://freedomradionig.com/default/wp-content/themes/everest-news-lite/assets/dist/css/main.css?ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='http://freedomradionig.com/default/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://freedomradionig.com/default/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://freedomradionig.com/default/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nassarawa:mutane takwas sun rasa rayukansu a hatsarin da ya afku a Akwanga' href='http://freedomradionig.com/default/?p=12924' />
<link rel='next' title='Zanga-zanga a lardin Papua ta lalata gine-gine da dama' href='http://freedomradionig.com/default/?p=12948' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="http://freedomradionig.com/default/?p=12946" />
<link rel='shortlink' href='http://freedomradionig.com/default/?p=12946' />
<link rel="alternate" type="application/json+oembed" href="http://freedomradionig.com/default/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2F%3Fp%3D12946" />
<link rel="alternate" type="text/xml+oembed" href="http://freedomradionig.com/default/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2F%3Fp%3D12946&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-107012056-1', 'auto');
			
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'anonymizeIp', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

	<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator, #language { clear:both; width:160px; text-align:right; }#language { float:right; }#flags { text-align:right; width:165px; float:right; clear:right; }#flags ul { float:right !important; }p.hello { text-align:right; float:right; clear:both; }.glt-clear { height:0px; clear:both; margin:0px; padding:0px; }#flags { width:165px; }#flags a { display:inline-block; margin-left:2px; }#google_language_translator { width:auto !important; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#google_language_translator {color: transparent;}body { top:0px !important; }#glt-translate-trigger { bottom:auto; top:0; }.tool-container.tool-top { top:50px !important; bottom:auto !important; }.tool-container.tool-top .arrow { border-color:transparent transparent #d0cbcb; top:-14px; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }.goog-te-gadget .goog-te-combo { width:100%; }</style><link rel="pingback" href="http://freedomradionig.com/default/xmlrpc.php">		<noscript>
			<style>
				img.lazyload {
				 	display: none;
				}

				img.image-fallback {
				 	display: block;
				}
			</style>
		</noscript>
		<style>
			.primary-navigation li.primarynav_search_icon {
							}
			#toTop {
							}

							.copyright-notice a,
				.social-icons-list li a:hover,
				.social-icons-list-post-page li:first-child,
				.en-author-box .author-name h3,
				.page-404-entry .header-404 h3 span,
				.widget_rss ul li a,
				.event-page-top-box .event-metas ul p {
					color: #ED1D25;
				}

				.en-breaking-news .ticker-head-col span,
				.owl-carousel .owl-nav button.owl-next, 
				.owl-carousel .owl-nav button.owl-prev,
				ul.post-categories li a,
				.widget-title:after,
				.en-custom-category ul li a,
				.btn-general,
				.en-popular-trending-posts-widget-1 ul.tabs li.current,
				#toTop,
				#header-search input[type=submit], 
				.search-box input[type=submit], 
				.widget_search input[type=submit],
				.en-pagination .pagi-layout-1 .nav-links span.current,
				.header-lay-2 .main-navigation .home-btn a, 
				.header-lay-3 .main-navigation .home-btn a,
				button, 
				input[type=button], 
				input[type=reset], 
				input[type=submit],
				.calendar_wrap caption,
				.live-feeds-entry .live-feed .leftbox span,
				.en-popular-trending-posts-widget-1 .content-holder .left-col span {
					background-color: #ED1D25;
				}

				ul.post-categories li a:before,
				.en-breaking-news .ticker-head-col span:before {
					border-top-color: #ED1D25;
				}

				.header-lay-2 .main-navigation, 
				.header-lay-3 .main-navigation {
					border-bottom-color: #ED1D25;
				}

				.post-page-layout-1 .page-title h2,
				.post-format.quote-format blockquote {
					border-left-color: #ED1D25;
				}
						</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Antoni janar da wasu manyan gwamnati sun tafi Kasar Burtaniya don bude shari&#8217;ar kamfanin p&#038;ID" />
<meta property="og:url" content="http://freedomradionig.com/default/?p=12946" />
<meta property="og:description" content="Attorney Janar na kasa kuma Ministan shari’a Abubakar Malami da sufeto Janar na ‘yan sandan kasar nan Muhammed Adamu da gwamnan babban bankin kasa CBN Godwin Emefiele, sun tafi kasar Burtaniya domi…" />
<meta property="article:published_time" content="2019-09-23T09:58:20+00:00" />
<meta property="article:modified_time" content="2019-09-23T09:58:24+00:00" />
<meta property="og:site_name" content="Freedom Radio Nigeria" />
<meta property="og:image" content="http://freedomradionig.com/default/wp-content/uploads/2017/04/Unknown.jpg" />
<meta property="og:image:width" content="210" />
<meta property="og:image:height" content="240" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:site" content="@freedomradionig" />
<meta name="twitter:text:title" content="Antoni janar da wasu manyan gwamnati sun tafi Kasar Burtaniya don bude shari&#8217;ar kamfanin p&#038;ID" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://freedomradionig.com/default/wp-content/uploads/2018/03/KN-150x150.png" sizes="32x32" />
<link rel="icon" href="http://freedomradionig.com/default/wp-content/uploads/2018/03/KN.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://freedomradionig.com/default/wp-content/uploads/2018/03/KN.png" />
<meta name="msapplication-TileImage" content="http://freedomradionig.com/default/wp-content/uploads/2018/03/KN.png" />
	</head>

	<body class="post-template-default single single-post postid-12946 single-format-standard wp-custom-logo boxed elementor-default">
				
		<div class="en-pagewrap">

			<header class="en-general-header header-lay-5 en-standard-section-spacing">
    <div class="header-inner">
        <div class="mid-header-outer">
            <div class="en-container">
                <div class="mid-header-inner">
                    <div class="row">
                        <div class="en-col social-col">
                            		<ul class="social-icons-list">
			        </ul><!-- .social-icons-list -->
		                        </div><!-- .en-col -->
                        <div class="en-col logo-col">
                             		<div class="branding-col">
            <a href="http://freedomradionig.com/default/" class="custom-logo-link" rel="home"><img width="2690" height="550" src="http://freedomradionig.com/default/wp-content/uploads/2018/05/Freedom-1.png" class="custom-logo" alt="Freedom Radio Nigeria" srcset="http://freedomradionig.com/default/wp-content/uploads/2018/05/Freedom-1.png 2690w, http://freedomradionig.com/default/wp-content/uploads/2018/05/Freedom-1-300x61.png 300w, http://freedomradionig.com/default/wp-content/uploads/2018/05/Freedom-1-768x157.png 768w, http://freedomradionig.com/default/wp-content/uploads/2018/05/Freedom-1-1024x209.png 1024w" sizes="(max-width: 2690px) 100vw, 2690px" /></a>        </div><!-- .branding-col -->
 		                        </div><!-- .en-col -->
                        <div class="en-col search-col">
                            <div class="header-search">
                                                                    <a id="canvas-toggle" href="javascript:;"><i class="icon ion-ios-menu"></i></a>
                                                                        <a id="search-toggle" href="javascript:;"><i class="icon ion-ios-search"></i></a>
                                    <div id="header-search">
                                        <form role="search" method="get" id="search-form" class="clearfix" action="http://freedomradionig.com/default/"><input type="search" name="s" placeholder="Type Something" value"" ><input type="submit" id="submit" value="Search"></form>                                    </div><!-- .header_search -->
                                                                </div><!-- .header-extra -->
                        </div><!-- .en-col.search-col -->
                    </div><!-- .row -->
                </div><!-- .mid-header-inner -->
            </div><!-- .en-container -->
        </div><!-- .mid-header-outer -->

        <div class="navigation-outer">
            <div class="en-container">
                <div class="row">
                    <div class="col-12">
                        <div class="primary-menu-wrap">
                            <div class="main-navigation" id="main-menu">
                                <ul id="menu-mega-menu" class=""><li id="menu-item-12173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12173"><a href="http://#">News Categories</a>
<ul class="sub-menu">
	<li id="menu-item-12174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12174"><a href="http://freedomradionig.com/default/?cat=75">Labarai</a></li>
	<li id="menu-item-12175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12175"><a href="http://freedomradionig.com/default/?cat=87">Labaran Wasanni</a></li>
	<li id="menu-item-12176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12176"><a href="http://freedomradionig.com/default/?cat=97">Manyan Labarai</a></li>
	<li id="menu-item-12177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12177"><a href="http://freedomradionig.com/default/?cat=77">Siyasa</a></li>
</ul>
</li>
<li id="menu-item-12182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12182"><a href="http://freedomradionig.com/default/?page_id=449">Programmes</a></li>
<li id="menu-item-12178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12178"><a href="http://#">Audio Archive</a>
<ul class="sub-menu">
	<li id="menu-item-12179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12179"><a href="http://freedomradionig.com/default/?page_id=416">Audio Archive</a></li>
	<li id="menu-item-12180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12180"><a href="http://freedomradionig.com/default/?page_id=418">Interviews</a></li>
	<li id="menu-item-12181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12181"><a href="http://freedomradionig.com/default/?page_id=5626">Monthly Archive</a></li>
</ul>
</li>
<li id="menu-item-12776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12776"><a href="http://1">Commercial and Marketing</a>
<ul class="sub-menu">
	<li id="menu-item-12183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12183"><a href="http://freedomradionig.com/default/?page_id=3592">Advertising</a></li>
	<li id="menu-item-12777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12777"><a href="http://freedomradionig.com/default/?page_id=2513">Programme Schedule</a></li>
</ul>
</li>
<li id="menu-item-12184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12184"><a href="http://#">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-12186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12186"><a href="http://freedomradionig.com/default/?page_id=426">Brief, Vision, Mission</a></li>
	<li id="menu-item-12185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12185"><a href="http://freedomradionig.com/default/?page_id=429">Board of Directors</a></li>
	<li id="menu-item-12187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12187"><a href="http://freedomradionig.com/default/?page_id=431">Editorial Board</a></li>
	<li id="menu-item-12188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12188"><a href="http://freedomradionig.com/default/?page_id=433">Management</a></li>
	<li id="menu-item-12189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12189"><a href="http://freedomradionig.com/default/?page_id=421">Testimonials</a></li>
</ul>
</li>
</ul>                            </div><!-- #main-menu.main-navigation -->
                        </div><!-- .primary-menu-wrap -->
                    </div><!-- .col -->
                </div><!-- .row -->
            </div><!-- .en-container -->
        </div><!-- .navigation-outer -->
    </div><!-- .header-inner -->
</header><!-- .en-general-header.header-lay-5.en-standard-section-spacing -->            <div id="canvas-aside">
                <div class="canvas-inner">
                                    </div><!-- .canvas-inner -->
            </div><!-- #canvas-aside -->
            <div id="canvas-aside-mask"></div>
            <div class="en-inner-pages-main-wrapper columns-2">
    <div class="en-container">
         			<div class="en-breadcrumb breadcrumb-layout-1 en-standard-section-spacing">
                <nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://freedomradionig.com/default" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Antoni janar da wasu manyan gwamnati sun tafi Kasar Burtaniya don bude shari&#8217;ar kamfanin p&#038;ID</span></span><meta itemprop="position" content="2" /></li></ul></nav>            </div><!-- .en-breadcrumb.breadcrumb-layout-1.en-standard-section-spacing -->
 			        <div class="row">
                        <div class="en-col main-content-area-outer sticky-sidebar">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">
                    	<section class="en-page-entry post-page-entry post-page-layout-1">
    <article id="post-12946" class="post-12946 post type-post status-publish format-standard has-post-thumbnail hentry category-labarai">
        <div class="page-title">
            <h2 class="clr-white f-size-xl">
                Antoni janar da wasu manyan gwamnati sun tafi Kasar Burtaniya don bude shari&#8217;ar kamfanin p&#038;ID            </h2><!-- .clr-white.f-size-xl -->
        </div><!-- .page-title -->
        				<div class="featured-image">
			        <img width="210" height="240" src="http://freedomradionig.com/default/wp-content/uploads/2017/04/Unknown.jpg" class="attachment-full size-full wp-post-image" alt="Antoni janar da wasu manyan gwamnati sun tafi Kasar Burtaniya don bude shari&#8217;ar kamfanin p&#038;ID" />			    </div><!-- .featured-image.thumb.lazyloading -->
								<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="http://freedomradionig.com/default/?p=12946" rel="bookmark"><time class="entry-date published" datetime="2019-09-23T10:58:20+01:00">September 23, 2019</time></a>					            </li><!-- .posted-date.clr-white -->
					            			                    <li class="author clr-special">
			                    	Posted By: <a href="http://freedomradionig.com/default/?author=3">Baraka Bashir</a>			                    </li><!-- .author.clr-white -->
			                    			                	<li class="Comment clr-special">
			                		Comments: <a href="http://freedomradionig.com/default/?p=12946">0</a>			                	</li>
			                		                    
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				        
        <div class="page-contents-entry">
            <div class="editor-entry">
                
<p>Attorney Janar na kasa kuma Ministan shari’a Abubakar
Malami da sufeto Janar na ‘yan sandan kasar nan Muhammed Adamu da gwamnan
babban bankin kasa CBN Godwin Emefiele, sun tafi kasar Burtaniya domin sake
bude sabuwar shari’a da kamfanin P&amp;ID wanda wata kotun kasuwanci ta
Burtaniya ta ba ta umarnin kwace kadarorin kasar nan da suka kai darajar dala
biliyan tara da miliyan dari shida. </p>



<p>Haka zalika Ministan yada labarai Alhaji Lai Muhammed da
kuma mai rikon mukamin shugaban hukumar yaki da cin hanci da rashawa ta EFCC
Ibrahim Magu, suna cikin tawagar da su ka tafi burtaniya.</p>



<p>A dai watan jiya na Agusta ne wata kotun kasuwanci da ke
Burtaniya ta yanke hukuncin cewa kamfanin P&amp;ID yana da hurumin kwace
kadarorin kasar nan a duk inda ya same su da darajarsu suka kai sama da dala
biliyan tara sakamakon zargin hukumomin kasar nan da karya kai’don kwangilar
harkar gas.</p>



<p>Bayan yanke hukuncin ne a watan jiya ministar kudi, kasafi
da tsare-tsare, Zainab Ahmed , ta bayyana hukuncin a matsayin marar adalci kuma
kasar nan ba za ta amince da hakan ba.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://freedomradionig.com/default/?p=12946" data-a2a-title="Antoni janar da wasu manyan gwamnati sun tafi Kasar Burtaniya don bude shari’ar kamfanin p&amp;ID"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2F%3Fp%3D12946&amp;linkname=Antoni%20janar%20da%20wasu%20manyan%20gwamnati%20sun%20tafi%20Kasar%20Burtaniya%20don%20bude%20shari%E2%80%99ar%20kamfanin%20p%26ID" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2F%3Fp%3D12946&amp;linkname=Antoni%20janar%20da%20wasu%20manyan%20gwamnati%20sun%20tafi%20Kasar%20Burtaniya%20don%20bude%20shari%E2%80%99ar%20kamfanin%20p%26ID" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Share</a></div></div>            </div><!-- .editor-entry -->
        </div><!-- .page-contents-entry -->
    </article>
</section><!-- .en-page-entry.post-page-entry.post-page-layout-1 -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://freedomradionig.com/default/?p=12924" rel="prev">Prev Post</a></div><div class="nav-next"><a href="http://freedomradionig.com/default/?p=12948" rel="next">Next Post</a></div></div>
	</nav>                    </main><!-- #main.site-main -->
                </div><!-- #primary.content-area -->
            </div><!-- .en-col main-content-area-outer -->
            <div class="en-col aside-sidebar-outer aside-right-outer sticky-sidebar">
    <aside class="secondary">
        <div id="text-32" class="widget"><div class="widget_text"><div class="widget-title"><h3>Latest Archive</h3></div>			<div class="textwidget"><ul>
<li style="list-style-type: none;">
<ul>
<li><a href="https://freedomradionig.com/mobile/ranka17.mp3" target="_blank" rel="noopener noreferrer">Inda Ranka 24th September 2019</a></li>
<li><a href="https://freedomradionig.com/mobile/gauta17.mp3" target="_blank" rel="noopener noreferrer">Kowane Gauta 24th September 2019</a></li>
</ul>
</li>
</ul>
<p><a href="https://freedomradionig.com/default/?page_id=416" rel="attachment wp-att-844"><img class="alignleft wp-image-844" src="https://i2.wp.com/freedomradionig.com/default/wp-content/uploads/2016/01/see-more-button.png?resize=142%2C59&#038;ssl=1" alt="see-more-button" width="142" height="59" data-recalc-dims="1" /></a></p>
</div>
		</div></div><div id="categories-5" class="widget"><div class="widget_categories"><div class="widget-title"><h3>Bangarori</h3></div>		<ul>
				<li class="cat-item cat-item-115"><a href="http://freedomradionig.com/default/?cat=115">Addini</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://freedomradionig.com/default/?cat=131">Audio</a>
</li>
	<li class="cat-item cat-item-92"><a href="http://freedomradionig.com/default/?cat=92">Kasuwanci</a>
</li>
	<li class="cat-item cat-item-98"><a href="http://freedomradionig.com/default/?cat=98">Kimiyya</a>
</li>
	<li class="cat-item cat-item-111"><a href="http://freedomradionig.com/default/?cat=111">Kiwon Lafiya</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://freedomradionig.com/default/?cat=75">Labarai</a>
</li>
	<li class="cat-item cat-item-114"><a href="http://freedomradionig.com/default/?cat=114">Labaran Jihar Kano</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://freedomradionig.com/default/?cat=87">Labaran Wasanni</a>
</li>
	<li class="cat-item cat-item-97"><a href="http://freedomradionig.com/default/?cat=97">Manyan Labarai</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://freedomradionig.com/default/?cat=77">Siyasa</a>
</li>
	<li class="cat-item cat-item-99"><a href="http://freedomradionig.com/default/?cat=99">Tarihi da Al&#039;adu</a>
</li>
		</ul>
			</div></div>    </aside><!-- .secondary -->
</div><!-- .en-col aside-sidebar-outer -->        </div><!-- .row -->
    </div><!-- .en-container -->
</div><!-- .en-inner-pages-main-wrapper -->

		<footer class="footer">
            <div class="footer-inner">
                <div class="en-container">
                                            <div class="top-footer">
                            <div class="en-row">
                                		<div class="en-col"><div id="recent-posts-5" class="widget widget_recent_entries">		<div class="widget-title"><h3>Mafi Shahara</h3></div>		<ul>
											<li>
					<a href="http://freedomradionig.com/default/?p=12948">Zanga-zanga a lardin Papua ta lalata gine-gine da dama</a>
									</li>
											<li>
					<a href="http://freedomradionig.com/default/?p=12946">Antoni janar da wasu manyan gwamnati sun tafi Kasar Burtaniya don bude shari&#8217;ar kamfanin p&#038;ID</a>
									</li>
											<li>
					<a href="http://freedomradionig.com/default/?p=12924">Nassarawa:mutane takwas sun rasa rayukansu a hatsarin da ya afku a Akwanga</a>
									</li>
											<li>
					<a href="http://freedomradionig.com/default/?p=12921">Burkina Faso:Akalla mata yan Najeriya sama da dubu goma ake rasa su a karuwanci</a>
									</li>
											<li>
					<a href="http://freedomradionig.com/default/?p=12914">Rundunar sojan kasar nan ta dakile mayakan boko haram</a>
									</li>
					</ul>
		</div></div><div class="en-col"><div id="calendar-5" class="widget widget_calendar"><div class="widget-title"><h3>Kalanda</h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>September 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://freedomradionig.com/default/?m=201908">&laquo; Aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td><a href="http://freedomradionig.com/default/?m=20190906" aria-label="Posts published on September 6, 2019">6</a></td><td>7</td><td><a href="http://freedomradionig.com/default/?m=20190908" aria-label="Posts published on September 8, 2019">8</a></td>
	</tr>
	<tr>
		<td><a href="http://freedomradionig.com/default/?m=20190909" aria-label="Posts published on September 9, 2019">9</a></td><td><a href="http://freedomradionig.com/default/?m=20190910" aria-label="Posts published on September 10, 2019">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td><a href="http://freedomradionig.com/default/?m=20190916" aria-label="Posts published on September 16, 2019">16</a></td><td><a href="http://freedomradionig.com/default/?m=20190917" aria-label="Posts published on September 17, 2019">17</a></td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td><a href="http://freedomradionig.com/default/?m=20190923" aria-label="Posts published on September 23, 2019">23</a></td><td>24</td><td>25</td><td id="today">26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div>                            </div><!-- .en-row -->
                        </div><!-- .top-footer -->
                                        <div class="bottom-footer">
                        <div class="row">
                                                        <div class="col-lg-6 col-md-6 col-sm-12">
                                <div class="copyright-notice">
                                    <p>
                                        © Freedom Radio Group 2019. Freedom Radio Nigeria by <a href="https://everestthemes.com">Everestthemes</a>                                    </p>
                                </div>
                            </div><!-- .col -->
                                                    </div><!-- .row -->
                    </div><!-- .bottom-footer -->
                </div><!-- .en-container -->
            </div><!-- .footer-inner -->
        </footer><!-- .footer -->
    </div><!-- .en-pagewrap -->
    
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2Fdefault%2F%3Fp%3D12946&amp;linkname=Antoni%20janar%20da%20wasu%20manyan%20gwamnati%20sun%20tafi%20Kasar%20Burtaniya%20don%20bude%20shari%26%238217%3Bar%20kamfanin%20p%26%23038%3BID" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2Fdefault%2F%3Fp%3D12946&amp;linkname=Antoni%20janar%20da%20wasu%20manyan%20gwamnati%20sun%20tafi%20Kasar%20Burtaniya%20don%20bude%20shari%26%238217%3Bar%20kamfanin%20p%26%23038%3BID" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Share</a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2Fdefault%2F%3Fp%3D12946&amp;linkname=Antoni%20janar%20da%20wasu%20manyan%20gwamnati%20sun%20tafi%20Kasar%20Burtaniya%20don%20bude%20shari%26%238217%3Bar%20kamfanin%20p%26%23038%3BID" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2Fdefault%2F%3Fp%3D12946&amp;linkname=Antoni%20janar%20da%20wasu%20manyan%20gwamnati%20sun%20tafi%20Kasar%20Burtaniya%20don%20bude%20shari%26%238217%3Bar%20kamfanin%20p%26%23038%3BID" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Share</a></div><!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<div id="glt-translate-trigger"><span class="translate">Language »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="Hausa"><a href="#" title="Hausa" class="nturl notranslate ha flag Hausa"></a></li><li id="Igbo"><a href="#" title="Igbo" class="nturl notranslate ig flag Igbo"></a></li><li id="Yoruba"><a href="#" title="Yoruba" class="nturl notranslate yo flag Yoruba"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-en"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en,fr,ha,ig,yo', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.10'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.2'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.24'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/themes/everest-news/assets/dist/js/bundle.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
</body>
</html>

