<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
	<title>A Yau Za&#8217;a Gudanar Da Zaben Hukumar Kwallon Kafa Ta Nahiyar Afrika - Freedom Radio Kano</title>
	<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="A Yau Za&#039;a Gudanar Da Zaben Hukumar Kwallon Kafa Ta Nahiyar Afrika" />
<meta name="og:type" content="article" />
<meta name="og:description" content="Alhamis din yau ne za a zabi shugaban hukumar kwallon kafa ta nahiyar Afirka, CAF wanda shugaban hukumar mai ci, Issa Hayatou da Ahmad Ahmad dan kasar Madagascar suke takara.

Za dai a gudanar da za" />
<meta name="og:url" content="http://freedomradionig.com/default/?p=3912" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="pingback" href="http://freedomradionig.com/default/xmlrpc.php" />
		<!--[if IE 9]>
	<link rel="stylesheet" href="http://freedomradionig.com/default/wp-content/themes/GameNews/css/ie9.css" />
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://freedomradionig.com/default/wp-content/themes/GameNews/css/ie8.css" />
	<![endif]-->
	
		
	<!--[if lt IE 9]>
<script src="http://freedomradionig.com/default/wp-content/themes/GameNews/js/html5shiv.js"></script>
<script src="http://freedomradionig.com/default/wp-content/themes/GameNews/js/respond.js"></script>
<![endif]-->
	
			  
	
<style type="text/css">
	.gk-page, .gk-page-wrap { max-width: 1000px; }
		#gk-mainbody-columns > aside { width: 30%;}
	#gk-mainbody-columns > section { width: 70%; }
	</style>

	
		
			
	
		<script type="text/javascript">
		var thickboxL10n = {
			"next":"Next >",
			"prev":"< Prev",
			"image":"Image",
			"of":"of",
			"close":"Close",
			"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
			"loadingAnimation":"http://freedomradionig.com/default/wp-includes/js/thickbox/loadingAnimation.gif",
			"closeImage":"http://freedomradionig.com/default/wp-includes/js/thickbox/tb-close.png"
		};
	</script>

		<link rel='dns-prefetch' href='//hosted.muses.org' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Freedom Radio Nigeria &raquo; Feed" href="http://freedomradionig.com/default/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Freedom Radio Nigeria &raquo; Comments Feed" href="http://freedomradionig.com/default/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/freedomradionig.com\/default\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://freedomradionig.com/default/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://freedomradionig.com/default/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='smuzsf-facebook-css'  href='http://freedomradionig.com/default/wp-content/plugins/add-instagram/public/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='breaking-nt-style-css'  href='http://freedomradionig.com/default/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/themes/flick/jquery-ui.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-normalize-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/normalize.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-template-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/template.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wp-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/wp.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-stuff-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/stuff.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wpextensions-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/wp.extensions.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-extensions-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/extensions.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-typography-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/shortcodes.typography.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/shortcodes.elements.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-template-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/shortcodes.template.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-tablet-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/tablet.css?ver=4.7.3' type='text/css' media='(max-width: 920px)' />
<link rel='stylesheet' id='gavern-mobile-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/mobile.css?ver=4.7.3' type='text/css' media='(max-width: 540px)' />
<link rel='stylesheet' id='gavern-style-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/style1.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-thickbox-css'  href='http://freedomradionig.com/default/wp-includes/js/thickbox/thickbox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://freedomradionig.com/default/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://freedomradionig.com/default/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://freedomradionig.com/default/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='news-news-css-css'  href='http://freedomradionig.com/default/wp-content/plugins/my-news-ticker/css/ticker-style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='news-style-css-css'  href='http://freedomradionig.com/default/wp-content/plugins/my-news-ticker/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='news-style-css'  href='http://freedomradionig.com/default/wp-content/plugins/news-headline-ticker/css/tkr-style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wptg-styles-css'  href='http://freedomradionig.com/default/wp-content/plugins/table-generator/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://freedomradionig.com/default/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gk-nsp-css'  href='http://freedomradionig.com/default/wp-content/plugins/gk-nsp/gk-nsp.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://freedomradionig.com/default/wp-includes/js/thickbox/thickbox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gk-nsp-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='http://freedomradionig.com/default/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://freedomradionig.com/default/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='http://freedomradionig.com/default?display_custom_css=css&#038;ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://hosted.muses.org/mrp.js?ver=1.6'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/add-instagram/public/scripts/facebook.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js?ver=1'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js?ver=1'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/my-news-ticker/js/jquery.ticker.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/news-headline-ticker/js/news-ticker.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/news-ticker/cycle.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://freedomradionig.com/default/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://freedomradionig.com/default/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://freedomradionig.com/default/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Previous Post' href='http://freedomradionig.com/default/?p=3907' />
<link rel='next' title='Majalisar  Dattawa Ta Bukaci Kanal Hameed Ali Ya Hallara A Gabanta Ko A Kama Shi' href='http://freedomradionig.com/default/?p=3914' />
<link rel="canonical" href="http://freedomradionig.com/default/?p=3912" />
<link rel='shortlink' href='http://freedomradionig.com/default/?p=3912' />
<link rel="alternate" type="application/json+oembed" href="http://freedomradionig.com/default/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2F%3Fp%3D3912" />
<link rel="alternate" type="text/xml+oembed" href="http://freedomradionig.com/default/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2F%3Fp%3D3912&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 5px;
		border-style: solid;
		border-width: 5px;
    	border-color: #1e73be;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #317dbf;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 8px;
		color: #FFFFFF;
		background-color: #333333;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #333333;
	}
	
	.breaking-news-ticker .controls {
   		top: 0px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><style></style><script type="text/javascript">var formPageurl='http://freedomradionig.com/default/?page_id=0&';var ajaxurl = 'http://freedomradionig.com/default/wp-admin/admin-ajax.php';var aphpsAjaxURL=ajaxurl+'?action=aphps_ajax&form=';var aphpsURL='http://formbuilder3.us1.zingiri.net/lib/fwkfor/';var wsCms='gn';</script><link rel="stylesheet" type="text/css" href="http://freedomradionig.com/default/wp-content/plugins/form/css/client.css" media="screen" /><link rel="stylesheet" type="text/css" href="http://formbuilder3.us1.zingiri.net/lib/fwkfor/css/integrated_view.css" media="screen" />	<script type="text/javascript">
		jQuery(function () {
			jQuery('#js-news').ticker();
		});	
	</script>
	
<link href="http://freedomradionig.com/default/?opensearch_description=1" title="Freedom Radio Nigeria" rel="search" type="application/opensearchdescription+xml" /><link rel="shortcut icon" href="http://freedomradionig.com/default/wp-content/uploads/2017/01/cropped-logo-3.png" type="image/x-icon" />
<link rel="icon" href="http://freedomradionig.com/default/wp-content/uploads/2017/01/cropped-logo-3-32x32.png" sizes="32x32" />
<link rel="icon" href="http://freedomradionig.com/default/wp-content/uploads/2017/01/cropped-logo-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://freedomradionig.com/default/wp-content/uploads/2017/01/cropped-logo-3-180x180.png" />
<meta name="msapplication-TileImage" content="http://freedomradionig.com/default/wp-content/uploads/2017/01/cropped-logo-3-270x270.png" />
	
	<link href="http://fonts.googleapis.com/css?family=Oswald:400,700" rel="stylesheet" type="text/css" /><style type="text/css">
body,
#gk-bottom2 .box-title,
#main-menu .sub-menu,
.gk-nsp-header,
.gk-nsp-link-header { font-family: Arial, Helvetica, sans-serif; }

h1, h2, h3, h4, h5, h6,
#gk-head a.textLogo,
#main-menu,
.readon,
.gk-tabs-wrap > ol li,
.gk-legend > strong:first-child { font-family: 'Oswald'; }

</style>
	<script type="text/javascript">
           $GK_PAGE_URL = 'http://freedomradionig.com/default';
           $GK_TMPL_URL = 'http://freedomradionig.com/default/wp-content/themes/GameNews';
           $GK_TMPL_NAME = 'gamenews';
           $GK_MENU = [];
           $GK_MENU["mainmenu"] = [];
           $GK_MENU["mainmenu"]["animation"] = "height_opacity";
           $GK_MENU["mainmenu"]["animation_speed"] = "fast";
           $GK_MENU["topnav"] = [];
           $GK_MENU["topnav"]["animation"] = "none";
           $GK_MENU["topnav"]["animation_speed"] = "normal";
           $GK_MENU["topmenu"] = [];
           $GK_MENU["topmenu"]["animation"] = "none";
           $GK_MENU["topmenu"]["animation_speed"] = "normal";
           $GK_MENU["usermenu"] = [];
           $GK_MENU["usermenu"]["animation"] = "none";
           $GK_MENU["usermenu"]["animation_speed"] = "normal";
           $GK_MENU["footermenu"] = [];
           $GK_MENU["footermenu"]["animation"] = "none";
           $GK_MENU["footermenu"]["animation_speed"] = "normal";
        </script>
		
		
		</head>
<body class="post-template-default single single-post postid-3912 single-format-standard" data-mobile="true" data-tablet-width="920" data-bg="2">
	<div class="gk-page">
		<header id="gk-head">
						<h1>
				<a href="http://freedomradionig.com/default" class="imageLogo"><img src="http://freedomradionig.com/default/wp-content/uploads/2017/01/logo-3.png" alt="Freedom Radio 99.5 Kano" width="300" height="300" /></a>
			</h1>
						
			<div id="main-menu-mobile" class="menu-{menu slug}-container"><select onchange="window.location.href=this.value;"><option value="#">Select a page</option><option value="http://freedomradionig.com/default/"> Home</option><option value="#"> News Categories</option><option value="http://freedomradionig.com/default/?cat=97">&mdash; Breaking News</option><option value="http://freedomradionig.com/default/?cat=75">&mdash; News Headlines</option><option value="http://freedomradionig.com/default/?cat=77">&mdash; Politics</option><option value="http://freedomradionig.com/default/?cat=87">&mdash; Sports News</option><option value="http://freedomradionig.com/default/?page_id=449"> Programmes</option><option value="#"> Audio Archive</option><option value="http://freedomradionig.com/default/?page_id=416">&mdash; Audio Archive</option><option value="http://freedomradionig.com/default/?page_id=418">&mdash; Interviews</option><option value="http://freedomradionig.com/default/?page_id=3592"> Advertising</option><option value="http://freedomradionig.com/default/?page_id=426"> About Us</option><option value="http://freedomradionig.com/default/?page_id=426">&mdash; Brief, Vision, Mission</option><option value="http://freedomradionig.com/default/?page_id=429">&mdash; Board of Directors</option><option value="http://freedomradionig.com/default/?page_id=431">&mdash; Editorial Board</option><option value="http://freedomradionig.com/default/?page_id=433">&mdash; Management</option><option value="http://freedomradionig.com/default/?page_id=421">&mdash; Testimonials</option></select></div>			
						<div id="gk-topbanner">
				

			<div class="textwidget"><span><div align="center" id="radioforge1" style="background:url() no-repeat; width:170px; height:200px;">
<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->

 

<script type="text/javascript">MRP.insert({
'url':'http://ice.audionow.com/1847FreedomRadioKanoopus.ogg',
'lang':'en',
'codec':'ogg',
'volume':60,
'introurl':'',
'fallback':'',
'autoplay':false,
'jsevents':false,
'buffering':5,
'title':'Freedom Radio 99.5  - ',
'welcome':'Freedom Radio 99.5',
'bgcolor':'#FFFFFF',
'wmode':'transparent',
'skin':'listen-live',
'width':170,
'height':200});
</script><!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->

<div style="float:right; padding-right:3px; margin-top:-25px; z-index:2000; overflow:auto; position:absolute;">  </div>


</div>

</span></div>
					</div>
						
			<ul id="main-menu" class="menu gk_normal"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21"><a href="http://freedomradionig.com/default/">Home</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13"><a href="#">News Categories</a>
<div class="sub-menu"><ul>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://freedomradionig.com/default/?cat=97">Breaking News</a></li>
	<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="http://freedomradionig.com/default/?cat=75">News Headlines</a></li>
	<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="http://freedomradionig.com/default/?cat=77">Politics</a></li>
	<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-445"><a href="http://freedomradionig.com/default/?cat=87">Sports News</a></li>
</ul></div>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63"><a href="http://freedomradionig.com/default/?page_id=449">Programmes</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163"><a href="#">Audio Archive</a>
<div class="sub-menu"><ul>
	<li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424"><a href="http://freedomradionig.com/default/?page_id=416">Audio Archive</a></li>
	<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="http://freedomradionig.com/default/?page_id=418">Interviews</a></li>
</ul></div>
</li>
<li id="menu-item-239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239"><a href="http://freedomradionig.com/default/?page_id=3592">Advertising</a></li>
<li id="menu-item-436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-436"><a href="http://freedomradionig.com/default/?page_id=426">About Us</a>
<div class="sub-menu"><ul>
	<li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440"><a href="http://freedomradionig.com/default/?page_id=426">Brief, Vision, Mission</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439"><a href="http://freedomradionig.com/default/?page_id=429">Board of Directors</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438"><a href="http://freedomradionig.com/default/?page_id=431">Editorial Board</a></li>
	<li id="menu-item-437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437"><a href="http://freedomradionig.com/default/?page_id=433">Management</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441"><a href="http://freedomradionig.com/default/?page_id=421">Testimonials</a></li>
</ul></div>
</li>
</ul>			
			<ul id="top-menu" class="menu gk_normal"><li id="menu-item-1153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153"><a href="http://freedomradionig.com/default/?cat=75">News Headlines</a></li>
<li id="menu-item-1154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1154"><a href="http://freedomradionig.com/default/?cat=77">Politics</a></li>
<li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1155"><a href="http://freedomradionig.com/default/?cat=87">Sports News</a></li>
<li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156"><a href="http://freedomradionig.com/default/?cat=99">History Trivia</a></li>
<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157"><a href="http://freedomradionig.com/default/?cat=97">Breaking News</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="http://freedomradionig.com/default/?cat=111">Trending</a></li>
<li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="http://freedomradionig.com/default/?cat=92">Business</a></li>
</ul>		</header>

	<div id="gk-mainbody-columns" >
			
		<section>
						
						
						
			<!-- Mainbody, breadcrumbs -->
						<div id="gk-breadcrumb-area">
				<nav class="gk-breadcrumbs"><a href="http://freedomradionig.com/default" class="gk-home">Freedom Radio Nigeria</a><a href="http://freedomradionig.com/default/?cat=87" rel="category">Sports News</a><span class="gk-current">A Yau Za&#8217;a Gudanar Da Zaben Hukumar Kwallon Kafa Ta Nahiyar Afrika</span></nav>			</div>
						
<section id="gk-mainbody">
			
		
	<article id="post-3912" class="post-3912 post type-post status-publish format-standard hentry category-sportsnews">
		<header>
			
	<h1>
					A Yau Za&#8217;a Gudanar Da Zaben Hukumar Kwallon Kafa Ta Nahiyar Afrika				
			</h1>
	
											 	<ul class="meta">
 		 		 		<li>
 			<a href="http://freedomradionig.com/default/?p=3912" title="12:12 pm" rel="bookmark">
 				<time class="entry-date" datetime="2017-03-16T12:12:58+00:00">
 					March 16, 2017 				</time>
 			</a>
 		</li>
 		 		 		<li>
 			Category: 			<a href="http://freedomradionig.com/default/?cat=87" rel="category">Sports News</a> 		</li>
 		 		
 		 		<li>
 			Written by: 			<a class="url fn n" href="http://freedomradionig.com/default/?author=3" title="View all posts by Baraka Bashir" rel="author">Baraka Bashir</a>
 		</li>
 		 
 		 		
 		
 		 		
 			</ul>
 	 							
		</header>
		
		
			
				<section class="content">
			<p>Alhamis din yau ne za a zabi shugaban hukumar kwallon kafa ta nahiyar Afirka, CAF wanda shugaban hukumar mai ci, Issa Hayatou da Ahmad Ahmad dan kasar Madagascar suke takara<strong>.</strong></p>
<p>Za dai a gudanar da zaben ne a babban birnin kasar Habasha, watau Adis Ababa tsakanin mutanen biyu.</p>
<p>Shugabanni biyar kawai CAF ta yi tun da aka kafa ta shekaru 60 da suka gabata, kuma rabon ta da samu wani sabon shugaba tun 1988.</p>
<p>Masana harkokin kwallon kafa na hasashen cewa zaben na ranar Alhamis na iya kawo sauyi a hukumar, amma kuma ba a taba samun wanda ya kalubalanci shi Issa Hayatou ba a baya ba tare da ya sare ba kafin lokacin da za a gudanar da zabe.</p>
<p>A gasar Premier ta kasa da aka gudanar jiya, Enyimba ta yi nasara kan FC Ifeanyiu Ubah da ci 2-0. Yayin da wasa tsakanin MFM da Wikki Tourist aka tashi da ci 1 da 1.</p>
<p>A wasannin sada zumunci da ke gudana a birni Kano da kewaye kuwa, yau New Boys Kofar-Waika za ta fafata da Dortmund, Rijiyar Zaki a filin Dortmond da ke Rijiyar Zaki.</p>
<p>A gasar kofin Yurofa, wasanni da za a buga tsakanin:</p>
<p><a href="http://www.bbc.com/sport/football/39173788">Man Utd da CF Rostov, sai kuma </a>Besiktas da Olympiakos,</p>
<p>yayin da FK Krasnodar za ta fafata Celta Vigo, inda</p>
<p>Roma za ta kece raini da Lyon.</p>
			
								</section>
				
		

		
		
		<footer>
		<section id="gk-social-api"><div class="fb-like" data-href="http://freedomradionig.com/default/?p=3912"  data-send="true" data-layout="standard" data-show-faces="true" data-width="350" data-action="like" data-font="arial" data-colorscheme="light"></div><g:plusone  annotation="bubble" width="300" expandTo="top" size="medium" callback="http://freedomradionig.com/default/?p=3912"></g:plusone><a href="http://twitter.com/share" class="twitter-share-button" data-text="A Yau Za&#8217;a Gudanar Da Zaben Hukumar Kwallon Kafa Ta Nahiyar Afrika" data-url="http://freedomradionig.com/default/?p=3912"  data-count="horizontal" data-lang="en">Tweet</a><a href="http://pinterest.com/pin/create/button/?url=http://freedomradionig.com/default/?p=3912&amp;media=&amp;description=Hameed Ibrahim Ali" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin it" alt="Pin it" /></a></section>			</footer>
		</article>				
		

		
			</section>

		
					</section><!-- end of the mainbody section -->
	
						<aside id="gk-sidebar">
			<div id="text-18" class="box  widget_text"><div><h3 class="box-title"><span>TuneIn</span></h3>			<div class="textwidget"><iframe src="http://tunein.com/embed/player/s114566/" style="width:100%;height:100px;" scrolling="no" frameborder="no"></iframe></div>
		</div></div><div id="text-21" class="box  widget_text"><div><h3 class="box-title"><span>Listen Live: Call +1 .605 .475 .8105</span></h3>			<div class="textwidget"></div>
		</div></div><div id="text-13" class="box  widget_text"><div><h3 class="box-title"><span>Listen Live &#8211; AudioNow</span></h3>			<div class="textwidget"><script type="text/javascript" src="//ice.audionow.com/webplayer/ANPlayer/web/v2/anplayer.js" data-app="FreedomRadioKano" data-lang="eng" data-min="1"></script></div>
		</div></div><div id="text-19" class="box  widget_text"><div><h3 class="box-title"><span>Listen &#8211; iOS</span></h3>			<div class="textwidget"><div style='position: relative;padding-bottom: 56%;padding-top: 20px;height: 0'><iframe style='position: absolute;top: 0;left: 0;width: 100%;height: 80%;' frameborder='0' scrolling='no'
allowFullScreen width='300px' height='40px'
src='https://ott.streann.com/streaming/player.html?U2FsdGVkX1/2PBJc35+nOlkHbdjuIOgLfwpR4RX
eKUfhf4/2kTcgxJc7lbhCtJRW4JqpNceax8VWlgRFxUQZl17JEyClv9DiN1WtZHivvtnWdS+bzfmnFjdLehXs
ncS+dJOkeJ7Y5XUslXhtuCNmlNn97+u69l51pXvhfOklnkv3/UB36zScAjmvmAiu+VPKgUtvu34r3xmQ/6e
quffAqb5CjQElL1Pfzt7ipwj9UT7hbKlYvy/0pggHh8BbyT+GoCaRCGMzk58BU5t1l8bCeeTFiF/AWA+vRh
bFBPaBT2ZvztOOhodJoVYlrozttzlR'></iframe></div></div>
		</div></div><div id="text-14" class="box  widget_text"><div><h3 class="box-title"><span>Latest Archive</span></h3>			<div class="textwidget"><li><a href="/mobile/ranka3.mp3" target="_blank">Inda Ranka 15th March 2017</a></li>
<li><a href="/mobile/gauta3.mp3" target="_blank">Kowane Gauta 15th March 2017</a></li><li><a href="/mobile/Tubalin_Toka.mp3" target="_blank">Tubalin Toka 21st December 2016</a></li><a href="http://freedomradionig.com/default/?page_id=416" rel="attachment wp-att-844"><img class="alignleft  wp-image-844" src="http://freedomradionig.com/default/wp-content/uploads/2016/01/see-more-button.png" alt="see-more-button" width="142" height="59" /></a></div>
		</div></div><div id="text-15" class="box  widget_text"><div><h3 class="box-title"><span>Opinion Polls</span></h3>			<div class="textwidget"></div>
		</div></div><div id="gk_nsp-11" class="box  gk_nsp"><div><h3 class="box-title"><span>History Trivia</span></h3><div class="gk-nsp" data-cols="1" data-rows="1" data-links="0" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><p class="gk-nsp-text">A ranar 16 ga watan Maris shekara ta 2007 wasu Masu garkuwa da mutane suka saci wani bafaranshe Gerard Eaproral wanda aka yi garkuwa dashi sama da kimanin sama da  wata guda a garin Fatakwal.</p><p class="gk-nsp-info"></p></div></div></div></div></div></div></div><div id="gk_nsp-10" class="box  gk_nsp"><div><h3 class="box-title"><span>Editorials</span></h3><div class="gk-nsp" data-cols="1" data-rows="2" data-links="1" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-4"><div class="gk-nsp-arts-page gk-nsp-cols-4"><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><h3 class="gk-nsp-header"><a href="http://freedomradionig.com/default/?p=3176" title="Kofar Mata Dye Pits: Diary of a Dying Business">Kofar Mata Dye Pits: Diary of a Dying Business</a></h3><p class="gk-nsp-text">The Kofar Matar Dye Pits are a very historical place for the people of Kano. Established in 1498, the Kofar&hellip;</p><a href="http://freedomradionig.com/default/wp-content/uploads/2016/08/download.jpg" title="Kofar Mata Dye Pits: Diary of a Dying Business" class="gk-responsive gk-image-link thickbox" rel="gallery-gk-nsp-gk_nsp-10"><img src="http://freedomradionig.com/default/wp-content/uploads/gk_nsp_cache/download-gk_nsp-10_article.jpg" alt="" class="gk-nsp-image gk-responsive" width="160" height="120" /></a><p class="gk-nsp-info"><span class="gk-nsp-date">19 Aug 2016</span> <a href="http://freedomradionig.com/default/?author=7" class="gk-nsp-author">Fatihu Beita</a> <a href="http://freedomradionig.com/default/?p=3176#comments">No comments</a></p><a href="http://freedomradionig.com/default/?p=3176" class="readon btn" title="Read more">Read more</a></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><h3 class="gk-nsp-header"><a href="http://freedomradionig.com/default/?p=3125" title="Gidan Makama Museum: Kano’s History Nexus">Gidan Makama Museum: Kano’s History Nexus</a></h3><p class="gk-nsp-text">Gidan Makama Museum or Kano Museum is situated in Kano. This building served as temporary palace of Kano before the&hellip;</p><a href="http://freedomradionig.com/default/wp-content/uploads/2016/08/gm.jpg" title="Gidan Makama Museum: Kano’s History Nexus" class="gk-responsive gk-image-link thickbox" rel="gallery-gk-nsp-gk_nsp-10"><img src="http://freedomradionig.com/default/wp-content/uploads/gk_nsp_cache/gm-gk_nsp-10_article.jpg" alt="" class="gk-nsp-image gk-responsive" width="160" height="120" /></a><p class="gk-nsp-info"><span class="gk-nsp-date">18 Aug 2016</span> <a href="http://freedomradionig.com/default/?author=7" class="gk-nsp-author">Fatihu Beita</a> <a href="http://freedomradionig.com/default/?p=3125#comments">No comments</a></p><a href="http://freedomradionig.com/default/?p=3125" class="readon btn" title="Read more">Read more</a></div></div><div class="gk-nsp-arts-page gk-nsp-cols-4"><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><h3 class="gk-nsp-header"><a href="http://freedomradionig.com/default/?p=2685" title="Erdogan&#039;s Revenge">Erdogan's Revenge</a></h3><p class="gk-nsp-text">President Recep Tayyip Erdogan has responded to the failed coup in Turkey with indiscriminate retribution. At last count, nearly 35,000 members&hellip;</p><a href="http://freedomradionig.com/default/wp-content/uploads/2016/07/erdogan.jpg" title="Erdogan&#039;s Revenge" class="gk-responsive gk-image-link thickbox" rel="gallery-gk-nsp-gk_nsp-10"><img src="http://freedomradionig.com/default/wp-content/uploads/gk_nsp_cache/erdogan-gk_nsp-10_article.jpg" alt="" class="gk-nsp-image gk-responsive" width="160" height="120" /></a><p class="gk-nsp-info"><span class="gk-nsp-date">21 Jul 2016</span> <a href="http://freedomradionig.com/default/?author=7" class="gk-nsp-author">Fatihu Beita</a> <a href="http://freedomradionig.com/default/?p=2685#comments">No comments</a></p><a href="http://freedomradionig.com/default/?p=2685" class="readon btn" title="Read more">Read more</a></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><h3 class="gk-nsp-header"><a href="http://freedomradionig.com/default/?p=2273" title="The Prospects of Ports in Africa">The Prospects of Ports in Africa</a></h3><p class="gk-nsp-text">Africa covers about 6% of the earth’s total surface. With 38 of its 54 states either coastal or insular in&hellip;</p><a href="http://freedomradionig.com/default/wp-content/uploads/2016/06/Ports-in-Africa-696x367.jpg" title="The Prospects of Ports in Africa" class="gk-responsive gk-image-link thickbox" rel="gallery-gk-nsp-gk_nsp-10"><img src="http://freedomradionig.com/default/wp-content/uploads/gk_nsp_cache/Ports-in-Africa-696x367-gk_nsp-10_article.jpg" alt="" class="gk-nsp-image gk-responsive" width="160" height="120" /></a><p class="gk-nsp-info"><span class="gk-nsp-date">27 Jun 2016</span> <a href="http://freedomradionig.com/default/?author=7" class="gk-nsp-author">Fatihu Beita</a> <a href="http://freedomradionig.com/default/?p=2273#comments">No comments</a></p><a href="http://freedomradionig.com/default/?p=2273" class="readon btn" title="Read more">Read more</a></div></div><div class="gk-nsp-arts-page gk-nsp-cols-4"><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><h3 class="gk-nsp-header"><a href="http://freedomradionig.com/default/?p=2270" title="The Last Ten Days of Ramadan">The Last Ten Days of Ramadan</a></h3><p class="gk-nsp-text">How to take full advantage and benefit from the last part of Ramadan?

Though all parts of Ramadan are full of&hellip;</p><a href="http://freedomradionig.com/default/wp-content/uploads/2016/06/last.jpg" title="The Last Ten Days of Ramadan" class="gk-responsive gk-image-link thickbox" rel="gallery-gk-nsp-gk_nsp-10"><img src="http://freedomradionig.com/default/wp-content/uploads/gk_nsp_cache/last-gk_nsp-10_article.jpg" alt="" class="gk-nsp-image gk-responsive" width="160" height="120" /></a><p class="gk-nsp-info"><span class="gk-nsp-date">27 Jun 2016</span> <a href="http://freedomradionig.com/default/?author=7" class="gk-nsp-author">Fatihu Beita</a> <a href="http://freedomradionig.com/default/?p=2270#comments">No comments</a></p><a href="http://freedomradionig.com/default/?p=2270" class="readon btn" title="Read more">Read more</a></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><h3 class="gk-nsp-header"><a href="http://freedomradionig.com/default/?p=2203" title="Self-Restraint Vital During Ramadan">Self-Restraint Vital During Ramadan</a></h3><p class="gk-nsp-text">Many people think Ramadan is refraining from eating, drinking, smoking and having sex. In many ways, that's the easy part.&hellip;</p><a href="http://freedomradionig.com/default/wp-content/uploads/2016/06/self-restraint.jpg" title="Self-Restraint Vital During Ramadan" class="gk-responsive gk-image-link thickbox" rel="gallery-gk-nsp-gk_nsp-10"><img src="http://freedomradionig.com/default/wp-content/uploads/gk_nsp_cache/self-restraint-gk_nsp-10_article.jpg" alt="" class="gk-nsp-image gk-responsive" width="160" height="120" /></a><p class="gk-nsp-info"><span class="gk-nsp-date">24 Jun 2016</span> <a href="http://freedomradionig.com/default/?author=7" class="gk-nsp-author">Fatihu Beita</a> <a href="http://freedomradionig.com/default/?p=2203#comments">No comments</a></p><a href="http://freedomradionig.com/default/?p=2203" class="readon btn" title="Read more">Read more</a></div></div><div class="gk-nsp-arts-page gk-nsp-cols-4"><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><h3 class="gk-nsp-header"><a href="http://freedomradionig.com/default/?p=2117" title="Ramadan in China">Ramadan in China</a></h3><p class="gk-nsp-text">The Muslim festival of Ramadan began Monday, which in China means stepped up repression in the northwestern region of Xinjiang,&hellip;</p><a href="http://freedomradionig.com/default/wp-content/uploads/2016/06/download-2-1.jpg" title="Ramadan in China" class="gk-responsive gk-image-link thickbox" rel="gallery-gk-nsp-gk_nsp-10"><img src="http://freedomradionig.com/default/wp-content/uploads/gk_nsp_cache/download-2-1-gk_nsp-10_article.jpg" alt="" class="gk-nsp-image gk-responsive" width="160" height="120" /></a><p class="gk-nsp-info"><span class="gk-nsp-date">21 Jun 2016</span> <a href="http://freedomradionig.com/default/?author=7" class="gk-nsp-author">Fatihu Beita</a> <a href="http://freedomradionig.com/default/?p=2117#comments">No comments</a></p><a href="http://freedomradionig.com/default/?p=2117" class="readon btn" title="Read more">Read more</a></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><h3 class="gk-nsp-header"><a href="http://freedomradionig.com/default/?p=2112" title="Guidebook on I’tikāf: Spirit, Fiqh and Guidance.">Guidebook on I’tikāf: Spirit, Fiqh and Guidance.</a></h3><p class="gk-nsp-text">Objectives of I’tikāf

 	    Confining the heart to worship and devotion of the Divine.

Though one is physically confining themselves to a&hellip;</p><a href="http://freedomradionig.com/default/wp-content/uploads/2016/06/141024172346-amazing-iranian-mosque-photos-horizontal-large-gallery.jpg" title="Guidebook on I’tikāf: Spirit, Fiqh and Guidance." class="gk-responsive gk-image-link thickbox" rel="gallery-gk-nsp-gk_nsp-10"><img src="http://freedomradionig.com/default/wp-content/uploads/gk_nsp_cache/141024172346-amazing-iranian-mosque-photos-horizontal-large-gallery-gk_nsp-10_article.jpg" alt="" class="gk-nsp-image gk-responsive" width="160" height="120" /></a><p class="gk-nsp-info"><span class="gk-nsp-date">21 Jun 2016</span> <a href="http://freedomradionig.com/default/?author=7" class="gk-nsp-author">Fatihu Beita</a> <a href="http://freedomradionig.com/default/?p=2112#comments">No comments</a></p><a href="http://freedomradionig.com/default/?p=2112" class="readon btn" title="Read more">Read more</a></div></div></div><div class="gk-nsp-arts-nav"><ul class="gk-nsp-pagination"><li>1</li><li>2</li><li>3</li><li>4</li></ul></div></div><div class="gk-nsp-links"><div class="gk-nsp-links-scroll gk-nsp-pages-1"><ul class="gk-nsp-list gk-nsp-cols-1"><li><h4 class="gk-nsp-link-header"><a href="http://freedomradionig.com/default/?p=2077" title="In the True Spirit of Ramadan">In the True Spirit of Ramadan</a></h4><p class="gk-nsp-link-text">Retailers, while trying to boost their sales, should refrain from unjustified price hikes.




Special occasions are not only an opportunity for&hellip;</p></li></ul></div></div></div></div></div>		</aside>
					</div><!-- end of the #gk-mainbody-columns -->
	
	</div><!-- end of the .gk-page-wrap section -->	


	<footer id="gk-footer" class="gk-page">
				
				
				<div id="gk-style-area">
						<div class="gk-style-switcher-color">
				 
				<a href="#style1.css" id="gk-color1">color1</a>
				 
				<a href="#style2.css" id="gk-color2">color2</a>
				 
				<a href="#style3.css" id="gk-color3">color3</a>
							</div>
						
			<div id="gk-backgrounds">
		    	<a href="#" id="gkBg1" title="Background I">1</a>
		    	<a href="#" id="gkBg2" title="Background II">2</a>
		    	<a href="#" id="gkBg3" title="Background III">3</a>
			</div>
		</div>
				
		<div class="gk-copyrights">
			Copyright © Freedom Radio Nigeria All rights Reserved.		</div>
	</footer>
	
		<div id="gk-topbar">
		<div class="gk-page-wrap">
						<div class="textwidget"><div class="social-icons"><a class="gk-fb" href="https://www.facebook.com/freedomradionig">Facebook</a><a class="gk-twitter" href="https://www.twitter.com/freedomradionig">Twitter</a><a class="gk-gplus" href="https://plus.google.com/+Freedomradionigkano">Google+</a></div></div>
		Tune In			<div class="textwidget"><iframe src="http://tunein.com/embed/follow/s114566/" style="width:64px;height:22px;" scrolling="no" frameborder="no"></iframe></div>
					
						
			<ul id="user-menu" class="menu gk_normal"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17"><a href="#">Links</a>
<div class="sub-menu"><ul>
	<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://www.freedomradiodutse.com">Freedom Dutse</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="http://www.dalafmkano.com">Dala FM</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.freedomradiokaduna.com">Freedom Kaduna</a></li>
</ul></div>
</li>
<li id="menu-item-389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389"><a href="http://freedomradionig.com/default/?page_id=41">Contact Us</a></li>
</ul>		</div>
	</div>
		
	
		<div id="fb-root"></div>
	<script type="text/javascript">
	//<![CDATA[     
	      window.fbAsyncInit = function() {
	        FB.init({
	          appId      : '171342606239806', // App ID
	          status     : true, // check login status
	          cookie     : true, // enable cookies to allow the server to access the session
	          xfbml      : true  // parse XFBML
	        });
	      };
	    
	      // Load the SDK Asynchronously
	      (function(d){
	         var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
	         if (d.getElementById(id)) {return;}
	         js = d.createElement('script'); js.id = id; js.async = true;
	         js.src = "//connect.facebook.net/en_US/all.js";
	         ref.parentNode.insertBefore(js, ref);
	       }(document));
	    //]]>
	</script>
		
		<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'en-GB'}
	</script>
		
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	
	
			
	
<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'down',
            speed: 500,
            interval: 3000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    <!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script>
jQuery(document).ready(function() {
    jQuery('.fade').inewsticker({
		speed       : 3000,
		effect      : 'fade',
		dir         : 'ltr',
		font_size   : 13,
		color       : '#fff',
		font_family : 'arial',
		delay_after : 1000		
	});
	jQuery('.slide').inewsticker({
		speed       : 2500,
		effect      : 'slide',
		dir         : 'ltr',
		font_size   : 13,
		color       : '#fff',
		font_family : 'arial',
		delay_after : 1000						
	});
	jQuery('.typing').inewsticker({
		speed           : 100,
		effect          : 'typing',
		dir             : 'ltr',
		font_size       : 13,
		color           : '#fff',
		font_family     : 'arial',
		delay_after : 1000,

				
	});
});	
</script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/themes/GameNews/js/gk.scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/themes/GameNews/js/shortcodes.typography.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/themes/GameNews/js/shortcodes.elements.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/themes/GameNews/js/shortcodes.template.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/thickbox/thickbox.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.5'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/gk-nsp/gk-nsp.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/freedomradionig.com\/default\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/gk-tabs/gk-tabs.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.5'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/themes/GameNews/js/gk.menu.js?ver=4.7.3'></script>
<style type="text/css">
.slideBody {
  background: #2d81c8;
  border-radius:10px;
}
.slideBody ul{margin:0; padding:0;}
.fade,.slide {
    background: #2d81c8;
}
.nhtColor {
	display:none !important;
}
.typing{
	padding-left:18px;
}
.fade > li,.slide > li,.typing > li {
    list-style: none inside none;
}
.label{color:#ffffff;
font-weight:bold; font-size:15px;}
.slideBody ul li a{color:#ffffff;
border:0 none !important;}
</style>
	
			<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-62791801-1']);
		  _gaq.push(['_trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
		</body>
</html>
