<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
	<title>Obasanjo ya zargi wasu daga cikin shugabannin addinai a Najeriya - Freedom Radio Kano</title>
	<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="Obasanjo ya zargi wasu daga cikin shugabannin addinai a Najeriya" />
<meta name="og:image" content="http://freedomradionig.com/default/wp-content/uploads/2017/07/obas.jpg" />
<meta name="og:type" content="article" />
<meta name="og:description" content="Tsohon shugaban kasa Olusegun Obasanjo ya zargi wasu daga cikin shugabannin addinai na Najeriya inda ya zarge su da goya baya ga ayyukan cin hanci da rashawa wajen karbar tallafi daga wajen mutanen da" />
<meta name="og:url" content="http://freedomradionig.com/default/?p=6671" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="pingback" href="http://freedomradionig.com/default/xmlrpc.php" />
		<!--[if IE 9]>
	<link rel="stylesheet" href="http://freedomradionig.com/default/wp-content/themes/GameNews/css/ie9.css" />
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://freedomradionig.com/default/wp-content/themes/GameNews/css/ie8.css" />
	<![endif]-->
	
		
	<!--[if lt IE 9]>
<script src="http://freedomradionig.com/default/wp-content/themes/GameNews/js/html5shiv.js"></script>
<script src="http://freedomradionig.com/default/wp-content/themes/GameNews/js/respond.js"></script>
<![endif]-->
	
			  
	
<style type="text/css">
	.gk-page, .gk-page-wrap { max-width: 1000px; }
		#gk-mainbody-columns > aside { width: 30%;}
	#gk-mainbody-columns > section { width: 70%; }
	</style>

	
		
			
	
		<script type="text/javascript">
		var thickboxL10n = {
			"next":"Next >",
			"prev":"< Prev",
			"image":"Image",
			"of":"of",
			"close":"Close",
			"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
			"loadingAnimation":"http://freedomradionig.com/default/wp-includes/js/thickbox/loadingAnimation.gif",
			"closeImage":"http://freedomradionig.com/default/wp-includes/js/thickbox/tb-close.png"
		};
	</script>

		<link rel='dns-prefetch' href='//hosted.muses.org' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Freedom Radio Kano &raquo; Feed" href="http://freedomradionig.com/default/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Freedom Radio Kano &raquo; Comments Feed" href="http://freedomradionig.com/default/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Freedom Radio Kano &raquo; Obasanjo ya zargi wasu daga cikin shugabannin addinai a Najeriya Comments Feed" href="http://freedomradionig.com/default/?feed=rss2&#038;p=6671" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/freedomradionig.com\/default\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='breaking-nt-style-css'  href='http://freedomradionig.com/default/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-normalize-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/normalize.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-template-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/template.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wp-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/wp.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-stuff-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/stuff.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wpextensions-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/wp.extensions.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-extensions-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/extensions.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-typography-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/shortcodes.typography.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/shortcodes.elements.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-template-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/shortcodes.template.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-tablet-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/tablet.css?ver=4.8.2' type='text/css' media='(max-width: 920px)' />
<link rel='stylesheet' id='gavern-mobile-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/mobile.css?ver=4.8.2' type='text/css' media='(max-width: 540px)' />
<link rel='stylesheet' id='gavern-style-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/style1.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-thickbox-css'  href='http://freedomradionig.com/default/wp-includes/js/thickbox/thickbox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://freedomradionig.com/default/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://freedomradionig.com/default/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='news-style-css'  href='http://freedomradionig.com/default/wp-content/plugins/news-headline-ticker/css/tkr-style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_frontend-css'  href='http://freedomradionig.com/default/wp-content/plugins/wd-facebook-feed/css/ffwd_frontend.css?ver=1.0.28' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_font-awesome-css'  href='http://freedomradionig.com/default/wp-content/plugins/wd-facebook-feed/css/font-awesome/font-awesome.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_mCustomScrollbar-css'  href='http://freedomradionig.com/default/wp-content/plugins/wd-facebook-feed/css/jquery.mCustomScrollbar.css?ver=1.0.28' type='text/css' media='all' />
<link rel='stylesheet' id='nb-front-fa-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='nb-news-ticker-style-css'  href='http://freedomradionig.com/default/wp-content/plugins/notice-bar/css/ticker-style.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='nb-bxslider-style-css'  href='http://freedomradionig.com/default/wp-content/plugins/notice-bar/css/jquery.bxslider.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='nb-new-style-css'  href='http://freedomradionig.com/default/wp-content/plugins/notice-bar/css/frontend.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='gk-nsp-css'  href='http://freedomradionig.com/default/wp-content/plugins/gk-nsp/gk-nsp.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://freedomradionig.com/default/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://freedomradionig.com/default/wp-includes/js/thickbox/thickbox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gk-nsp-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://freedomradionig.com/default/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='wp-add-custom-css-css'  href='http://freedomradionig.com/default?display_custom_css=css&#038;ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://hosted.muses.org/mrp.js?ver=1.6'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js?ver=1'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js?ver=1'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/news-headline-ticker/js/news-ticker.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_frontend_text = {"comment_reply":"Reply","view":"View","more_comments":"more comments","year":"year","years":"years","hour":"hour","hours":"hours","months":"months","month":"month","weeks":"weeks","week":"week","days":"days","day":"day","minutes":"minutes","minute":"minute","seconds":"seconds","second":"second","ago":"ago","ajax_url":"http:\/\/freedomradionig.com\/default\/wp-admin\/admin-ajax.php","and":"and","others":"others"};
/* ]]> */
</script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/wd-facebook-feed/js/ffwd_frontend.js?ver=1.0.28'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/wd-facebook-feed/js/jquery.mobile.js?ver=1.0.28'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/wd-facebook-feed/js/jquery.mCustomScrollbar.concat.min.js?ver=1.0.28'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/wd-facebook-feed/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_objectL10n = {"ffwd_field_required":"field is required.","ffwd_mail_validation":"This is not a valid email address.","ffwd_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/wd-facebook-feed/js/ffwd_gallery_box.js?ver=1.0.28'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/notice-bar/js/jquery.bxslider.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/notice-bar/js/jquery.ticker.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/notice-bar/js/nb-frontend.min.js?ver=2.0.5'></script>
<link rel='https://api.w.org/' href='http://freedomradionig.com/default/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://freedomradionig.com/default/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://freedomradionig.com/default/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Iyalan Abdulrasheed Maina sun ce gwamnatin tarayya ce ta gayyace don mataimaka mata' href='http://freedomradionig.com/default/?p=6665' />
<link rel='next' title='za&#8217;a fara shirin wayar da kan jama’a game da tattara kudaden harajin gidaje a Najeriya' href='http://freedomradionig.com/default/?p=6673' />
<link rel="canonical" href="http://freedomradionig.com/default/?p=6671" />
<link rel='shortlink' href='http://freedomradionig.com/default/?p=6671' />
<link rel="alternate" type="application/json+oembed" href="http://freedomradionig.com/default/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2F%3Fp%3D6671" />
<link rel="alternate" type="text/xml+oembed" href="http://freedomradionig.com/default/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2F%3Fp%3D6671&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 5px;
		border-style: solid;
		border-width: 5px;
    	border-color: #1e3dbc;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #317dbf;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 8px;
		color: #FFFFFF;
		background-color: #333333;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #333333;
	}
	
	.breaking-news-ticker .controls {
   		top: 0px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><style></style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-107012056-1', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid', 'linkid.js');
			ga('set', 'anonymizeIP', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

		<link href="http://freedomradionig.com/default/?opensearch_description=1" title="Freedom Radio Kano" rel="search" type="application/opensearchdescription+xml" /><link rel="shortcut icon" href="http://freedomradionig.com/default/wp-content/uploads/2017/01/cropped-logo-3.png" type="image/x-icon" />
<link rel="icon" href="http://freedomradionig.com/default/wp-content/uploads/2017/01/cropped-logo-3-32x32.png" sizes="32x32" />
<link rel="icon" href="http://freedomradionig.com/default/wp-content/uploads/2017/01/cropped-logo-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://freedomradionig.com/default/wp-content/uploads/2017/01/cropped-logo-3-180x180.png" />
<meta name="msapplication-TileImage" content="http://freedomradionig.com/default/wp-content/uploads/2017/01/cropped-logo-3-270x270.png" />
	
	<link href="http://fonts.googleapis.com/css?family=Oswald:400,700" rel="stylesheet" type="text/css" /><style type="text/css">
body,
#gk-bottom2 .box-title,
#main-menu .sub-menu,
.gk-nsp-header,
.gk-nsp-link-header { font-family: Arial, Helvetica, sans-serif; }

h1, h2, h3, h4, h5, h6,
#gk-head a.textLogo,
#main-menu,
.readon,
.gk-tabs-wrap > ol li,
.gk-legend > strong:first-child { font-family: 'Oswald'; }

</style>
	<script type="text/javascript">
           $GK_PAGE_URL = 'http://freedomradionig.com/default';
           $GK_TMPL_URL = 'http://freedomradionig.com/default/wp-content/themes/GameNews';
           $GK_TMPL_NAME = 'gamenews';
           $GK_MENU = [];
           $GK_MENU["mainmenu"] = [];
           $GK_MENU["mainmenu"]["animation"] = "height_opacity";
           $GK_MENU["mainmenu"]["animation_speed"] = "fast";
           $GK_MENU["topnav"] = [];
           $GK_MENU["topnav"]["animation"] = "none";
           $GK_MENU["topnav"]["animation_speed"] = "normal";
           $GK_MENU["topmenu"] = [];
           $GK_MENU["topmenu"]["animation"] = "none";
           $GK_MENU["topmenu"]["animation_speed"] = "normal";
           $GK_MENU["usermenu"] = [];
           $GK_MENU["usermenu"]["animation"] = "none";
           $GK_MENU["usermenu"]["animation_speed"] = "normal";
           $GK_MENU["footermenu"] = [];
           $GK_MENU["footermenu"]["animation"] = "none";
           $GK_MENU["footermenu"]["animation_speed"] = "normal";
        </script>
		
		
		</head>
<body class="post-template-default single single-post postid-6671 single-format-standard" data-mobile="true" data-tablet-width="920" data-bg="2">
	<div class="gk-page">
		<header id="gk-head">
						<h1>
				<a href="http://freedomradionig.com/default" class="imageLogo"><img src="http://freedomradionig.com/default/wp-content/uploads/2017/01/logo-3.png" alt="Freedom Radio 99.5 Kano" width="300" height="300" /></a>
			</h1>
						
			<div id="main-menu-mobile" class="menu-{menu slug}-container"><select onchange="window.location.href=this.value;"><option value="#">Select a page</option><option value="http://freedomradionig.com/default/"> Home</option><option value="#"> News Categories</option><option value="http://freedomradionig.com/default/?cat=97">&mdash; Breaking News</option><option value="http://freedomradionig.com/default/?cat=75">&mdash; News Headlines</option><option value="http://freedomradionig.com/default/?cat=77">&mdash; Politics</option><option value="http://freedomradionig.com/default/?cat=87">&mdash; Sports News</option><option value="http://freedomradionig.com/default/?page_id=449"> Programmes</option><option value="#"> Audio Archive</option><option value="http://freedomradionig.com/default/?page_id=416">&mdash; Audio Archive</option><option value="http://freedomradionig.com/default/?page_id=418">&mdash; Interviews</option><option value="http://freedomradionig.com/default/?page_id=3592"> Advertising</option><option value="http://www.faceboo.com/freedomradionig"> Freedom on Facebook</option><option value="http://www.twitter.com/freedomradionig"> Twitter</option><option value="http://freedomradionig.com/default/?page_id=426"> About Us</option><option value="http://freedomradionig.com/default/?page_id=426">&mdash; Brief, Vision, Mission</option><option value="http://freedomradionig.com/default/?page_id=429">&mdash; Board of Directors</option><option value="http://freedomradionig.com/default/?page_id=431">&mdash; Editorial Board</option><option value="http://freedomradionig.com/default/?page_id=433">&mdash; Management</option><option value="http://freedomradionig.com/default/?page_id=421">&mdash; Testimonials</option></select></div>			
						<div id="gk-topbanner">
				

			<div class="textwidget"><span><div align="center" id="radioforge1" style="background:url() no-repeat; width:170px; height:200px;">
<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->

 

<script type="text/javascript">MRP.insert({
'url':'http://ice.audionow.com/1847FreedomRadioKanoopus.ogg',
'lang':'en',
'codec':'ogg',
'volume':60,
'introurl':'',
'fallback':'',
'autoplay':false,
'jsevents':false,
'buffering':5,
'title':'Freedom Radio 99.5  - ',
'welcome':'Freedom Radio 99.5',
'bgcolor':'#FFFFFF',
'wmode':'transparent',
'skin':'listen-live',
'width':170,
'height':200});
</script><!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->

<div style="float:right; padding-right:3px; margin-top:-25px; z-index:2000; overflow:auto; position:absolute;">  </div>


</div>

</span></div>
					</div>
						
			<ul id="main-menu" class="menu gk_normal"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21"><a href="http://freedomradionig.com/default/">Home</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13"><a href="#">News Categories</a>
<div class="sub-menu"><ul>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://freedomradionig.com/default/?cat=97">Breaking News</a></li>
	<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-443"><a href="http://freedomradionig.com/default/?cat=75">News Headlines</a></li>
	<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="http://freedomradionig.com/default/?cat=77">Politics</a></li>
	<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="http://freedomradionig.com/default/?cat=87">Sports News</a></li>
</ul></div>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63"><a href="http://freedomradionig.com/default/?page_id=449">Programmes</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163"><a href="#">Audio Archive</a>
<div class="sub-menu"><ul>
	<li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424"><a href="http://freedomradionig.com/default/?page_id=416">Audio Archive</a></li>
	<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="http://freedomradionig.com/default/?page_id=418">Interviews</a></li>
</ul></div>
</li>
<li id="menu-item-239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239"><a href="http://freedomradionig.com/default/?page_id=3592">Advertising</a></li>
<li id="menu-item-6279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6279"><a href="http://www.faceboo.com/freedomradionig">Freedom on Facebook</a></li>
<li id="menu-item-6281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6281"><a href="http://www.twitter.com/freedomradionig">Twitter</a></li>
<li id="menu-item-436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-436"><a href="http://freedomradionig.com/default/?page_id=426">About Us</a>
<div class="sub-menu"><ul>
	<li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440"><a href="http://freedomradionig.com/default/?page_id=426">Brief, Vision, Mission</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439"><a href="http://freedomradionig.com/default/?page_id=429">Board of Directors</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438"><a href="http://freedomradionig.com/default/?page_id=431">Editorial Board</a></li>
	<li id="menu-item-437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437"><a href="http://freedomradionig.com/default/?page_id=433">Management</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441"><a href="http://freedomradionig.com/default/?page_id=421">Testimonials</a></li>
</ul></div>
</li>
</ul>			
			<ul id="top-menu" class="menu gk_normal"><li id="menu-item-1153" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1153"><a href="http://freedomradionig.com/default/?cat=75">News Headlines</a></li>
<li id="menu-item-1154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1154"><a href="http://freedomradionig.com/default/?cat=77">Politics</a></li>
<li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155"><a href="http://freedomradionig.com/default/?cat=87">Sports News</a></li>
<li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156"><a href="http://freedomradionig.com/default/?cat=99">History Trivia</a></li>
<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157"><a href="http://freedomradionig.com/default/?cat=97">Breaking News</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="http://freedomradionig.com/default/?cat=111">Trending</a></li>
<li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="http://freedomradionig.com/default/?cat=92">Business</a></li>
</ul>		</header>

	<div id="gk-mainbody-columns" >
			
		<section>
						
						<div id="gk-top2">
				<div class="widget-area">
					
<div class="slideBody">
<div class="label">
  Headlines</div>
<ul class="typing">
<li> <a title="Likitoci sun yi barazanar canza guraren aikinsu matukar gwamanti ta ki amincewa da bukatunsu" href="http://freedomradionig.com/default/?headline=likitoci-sun-yi-barazanar-canza-guraren-aikinsu-matukar-gwamanti-ta-ki-amincewa-da-bukatunsu">
  Likitoci sun yi barazanar canza guraren aikinsu matukar gwamanti ta ki amincewa da bukatunsu  </a> </li>
<li> <a title="Wata babbar kotu ta bukaci tsohon shugaban Najeriya Goodluck ya hallara gabanta" href="http://freedomradionig.com/default/?headline=wata-babbar-kotu-ta-bukaci-tsohon-shugaban-najeriya-goodluck-ya-hallara-gabanta">
  Wata babbar kotu ta bukaci tsohon shugaban Najeriya Goodluck ya hallara gabanta  </a> </li>
<li> <a title="Majalisar dattijai da ta wakilai sun kira Hadi Sirika da masu ruwa da tsaki a harkokin jiragen sama don su bayyana a gabansu" href="http://freedomradionig.com/default/?headline=majalisar-dattijai-da-ta-wakilai-sun-kira-hadi-sirika-da-masu-ruwa-da-tsaki-a-harkokin-jiragen-sama-don-su-bayyana-a-gabansu">
  Majalisar dattijai da ta wakilai sun kira Hadi Sirika da masu ruwa da tsaki a harkokin jiragen sama don su bayyana a gabansu  </a> </li>
<li> <a title="Super Eagles za ta iya lashe kofin duniya a gasar cin kofin duniya da za&#8217;a gudanar badi-Amaju Pinnick" href="http://freedomradionig.com/default/?headline=super-eagles-za-ta-iya-lashe-kofin-duniya-a-gasar-cin-kofin-duniya-da-zaa-gudanar-badi-amaju-pinnick">
  Super Eagles za ta iya lashe kofin duniya a gasar cin kofin duniya da za&#8217;a gudanar badi-Amaju Pinnick  </a> </li>
<li> <a title="Rundunar ‘yan-sandan ta ceto jami’in shiyya na rundunar da masu garkuwa da mutane suka sace" href="http://freedomradionig.com/default/?headline=rundunar-yan-sandan-ta-ceto-jamiin-shiyya-na-rundunar-da-masu-garkuwa-da-mutane-suka-sace">
  Rundunar ‘yan-sandan ta ceto jami’in shiyya na rundunar da masu garkuwa da mutane suka sace  </a> </li>
<li> <a title="Hukumar NEMA ta sasanta da ma’aikatanta da suka tsunduma yajin aiki" href="http://freedomradionig.com/default/?headline=hukumar-nema-ta-sasanta-da-maaikatanta-da-suka-tsunduma-yajin-aiki">
  Hukumar NEMA ta sasanta da ma’aikatanta da suka tsunduma yajin aiki  </a> </li>
<li> <a title="Babban Sufeton yan sandan Najeriya ya zargi jami&#8217;an yan sanda" href="http://freedomradionig.com/default/?headline=babban-sufeton-yan-sandan-najeriya-ya-zargi-jamian-yan-sanda">
  Babban Sufeton yan sandan Najeriya ya zargi jami&#8217;an yan sanda  </a> </li>
<li> <a title="Shugaba Buhari ya umarci a tattara sunayen ma&#8217;aikatun gwamnati da ake zargi" href="http://freedomradionig.com/default/?headline=shugaba-buhari-ya-umarci-a-tattara-sunayen-maaikatun-gwamnati-da-ake-zargi">
  Shugaba Buhari ya umarci a tattara sunayen ma&#8217;aikatun gwamnati da ake zargi  </a> </li>
<li> <a title="Akwai bukatar nada ministan lura da ma&#8217;aikatar lantarki na daban a Najeriya" href="http://freedomradionig.com/default/?headline=akwai-bukatar-nada-ministan-lura-da-maaikatar-lantarki-na-daban-a-najeriya">
  Akwai bukatar nada ministan lura da ma&#8217;aikatar lantarki na daban a Najeriya  </a> </li>
<li> <a title="Shugaba Buhari ya chachaki gwamnonin jihohin Najeriya dangane da biyan albashi" href="http://freedomradionig.com/default/?headline=shugaba-buhari-ya-chachaki-gwamnonin-jihohin-najeriya-dangane-da-biyan-albashi">
  Shugaba Buhari ya chachaki gwamnonin jihohin Najeriya dangane da biyan albashi  </a> </li>
</ul></div><div id="text-26" class="box  widget_text col3 nth1 last1"><div>			<div class="textwidget"><p><strong></strong></p>
</div>
		</div></div>				</div>
			</div>
						
						
			<!-- Mainbody, breadcrumbs -->
						<div id="gk-breadcrumb-area">
				<nav class="gk-breadcrumbs"><a href="http://freedomradionig.com/default" class="gk-home">Freedom Radio Kano</a><a href="http://freedomradionig.com/default/?cat=75" rel="category">News Headlines</a><span class="gk-current">Obasanjo ya zargi wasu daga cikin shugabannin addinai a Najeriya</span></nav>			</div>
						
<section id="gk-mainbody">
			
		
	<article id="post-6671" class="post-6671 post type-post status-publish format-standard has-post-thumbnail hentry category-newsheadlines">
		<header>
			
	<h1>
					Obasanjo ya zargi wasu daga cikin shugabannin addinai a Najeriya				
			</h1>
	
											 	<ul class="meta">
 		 		 		<li>
 			<a href="http://freedomradionig.com/default/?p=6671" title="1:02 pm" rel="bookmark">
 				<time class="entry-date" datetime="2017-10-29T13:02:01+00:00">
 					October 29, 2017 				</time>
 			</a>
 		</li>
 		 		 		<li>
 			Category: 			<a href="http://freedomradionig.com/default/?cat=75" rel="category">News Headlines</a> 		</li>
 		 		
 		 		<li>
 			Written by: 			<a class="url fn n" href="http://freedomradionig.com/default/?author=8" title="View all posts by Auwal Hassan Fagge" rel="author">Auwal Hassan Fagge</a>
 		</li>
 		 
 		 		
 		
 		 		
 			</ul>
 	 							
		</header>
		
		
		<figure class="featured-image">
		<img width="267" height="188" src="http://freedomradionig.com/default/wp-content/uploads/2017/07/obas.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />		
								</figure>
			
				<section class="content">
			<p>Tsohon shugaban kasa Olusegun Obasanjo ya zargi wasu daga cikin shugabannin addinai na Najeriya inda ya zarge su da goya baya ga ayyukan cin hanci da rashawa wajen karbar tallafi daga wajen mutanen da suka sace kudaden jama’ar kasar.</p>
<p>Ya ce kasar ba za ta taba ci gaba ba matukar al’ummar za su ci gaba da goya ba ya ga mutanen da ke sace kudaden jama’a.</p>
<p>Obasanjo na wannan jawabin ne a birnin Badun babban birnin jihar Oyo, yayin wani taron lakca mai taken cin hanci da rashawa da kuma kalubalen da ke addabar matasan afurka.</p>
<p>Tsohon shugaban kasar ya ce abin takaici ne yadda za ka ga a lokuta da dama wasu shugabannin addinai suna martaba mutanen da suka sace kudaden jama’a suna wadaka da su cikin lamuransu.</p>
<p>Olusegun Obasanjo ya kuma yi kira ga gwamnatin tarayya da ta kara kaimi wajen karfafa gwiwa ga hukumomin EFCC da ICPC wadanda ke yakar cin hanci da rashawa a kasar nan.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://freedomradionig.com/default/?p=6671" data-a2a-title="Obasanjo ya zargi wasu daga cikin shugabannin addinai a Najeriya"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2F%3Fp%3D6671&amp;linkname=Obasanjo%20ya%20zargi%20wasu%20daga%20cikin%20shugabannin%20addinai%20a%20Najeriya" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2F%3Fp%3D6671&amp;linkname=Obasanjo%20ya%20zargi%20wasu%20daga%20cikin%20shugabannin%20addinai%20a%20Najeriya" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2F%3Fp%3D6671&amp;linkname=Obasanjo%20ya%20zargi%20wasu%20daga%20cikin%20shugabannin%20addinai%20a%20Najeriya" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save" href="https://www.addtoany.com/share">Share</a></div></div>			
								</section>
				
		

		
		
		<footer>
		<section id="gk-social-api"><div class="fb-like" data-href="http://freedomradionig.com/default/?p=6671"  data-send="true" data-layout="standard" data-show-faces="true" data-width="350" data-action="like" data-font="arial" data-colorscheme="light"></div><g:plusone  annotation="bubble" width="300" expandTo="top" size="medium" callback="http://freedomradionig.com/default/?p=6671"></g:plusone><a href="http://twitter.com/share" class="twitter-share-button" data-text="Obasanjo ya zargi wasu daga cikin shugabannin addinai a Najeriya" data-url="http://freedomradionig.com/default/?p=6671"  data-count="horizontal" data-lang="en">Tweet</a><a href="http://pinterest.com/pin/create/button/?url=http://freedomradionig.com/default/?p=6671&amp;media=http://freedomradionig.com/default/wp-content/uploads/2017/07/obas.jpg&amp;description=Obasanjo+ya+zargi+wasu+daga+cikin+shugabannin+addinai+a+Najeriya" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin it" alt="Pin it" /></a></section>			</footer>
		</article>				
		

		
			</section>

		
						<div id="gk-mainbody-bottom">
				<div id="text-23" class="box  widget_text"><div><h3 class="box-title">tunein</h3>			<div class="textwidget"><iframe src="http://tunein.com/embed/follow/s114566/" style="width:64px;height:22px;" scrolling="no" frameborder="no"></iframe></div>
		</div></div>			</div>
					</section><!-- end of the mainbody section -->
	
						<aside id="gk-sidebar">
			<div id="text-18" class="box  widget_text"><div><h3 class="box-title"><span>TuneIn</span></h3>			<div class="textwidget"><iframe src="http://tunein.com/embed/player/s114566/" style="width:100%;height:100px;" scrolling="no" frameborder="no"></iframe></div>
		</div></div><div id="text-21" class="box  widget_text"><div><h3 class="box-title"><span>Listen Live: Call +1 .605 .475 .8105</span></h3>			<div class="textwidget"></div>
		</div></div><div id="text-13" class="box  widget_text"><div><h3 class="box-title"><span>Listen Live &#8211; AudioNow</span></h3>			<div class="textwidget"><script type="text/javascript" src="//ice.audionow.com/webplayer/ANPlayer/web/v2/anplayer.js" data-app="FreedomRadioKano" data-lang="eng" data-min="1"></script></div>
		</div></div><div id="text-24" class="box  widget_text"><div><h3 class="box-title"><span>Listen via Streann Media</span></h3>			<div class="textwidget"><div style='position: relative;padding-bottom: 56%;padding-top: 20px;height: 0'><iframe style='position: absolute;top: 0;left: 0;width: 100%;height: 100%' frameborder='0' scrolling='no' allowFullScreen  src='https://ott.streann.com/streaming/player.html?U2FsdGVkX19lmGqC17rnwRZvasbM2/NEYmeHT1P6ZwTWAQRCge5c3RMAd7Cwlws8QvP2pT+nyOzqHfPTeI/LbGeFKS93jdJu4BfMYr8eBUYimVJFKWTG7d2uVhtL720oTMdFYfjNZeRecS5WCHmQ54XE2HXTkvWafKiKBt1/HuOlUKVuY8U477uEIZvUhAvZwDBnDpnCSleLvfm7y0U3nnDX4tJqlyImmKKnH3AWh0y27w2FOMv4mG9Pncdx3PbGZCOWwSzOHQjQhE3AD4q3tynDRxN1e5XbSOmh/D4MXHqo0WzXlGzQTCPh/MAxUx5v'></iframe></div></div>
		</div></div><div id="text-14" class="box  widget_text"><div><h3 class="box-title"><span>Latest Archive</span></h3>			<div class="textwidget"><ul>
<li style="list-style-type: none;">
<ul>
<li><a href="/mobile/ranka18.mp3" target="_blank" rel="noopener">Inda Ranka 25th October 2017</a></li>
<li><a href="/mobile/gauta18.mp3" target="_blank" rel="noopener">Kowane Gauta 25th October 2017</a></li>
</ul>
</li>
</ul>
<p><a href="http://freedomradionig.com/default/?page_id=416" rel="attachment wp-att-844"><img class="alignleft wp-image-844" src="http://freedomradionig.com/default/wp-content/uploads/2016/01/see-more-button.png" alt="see-more-button" width="142" height="59" /></a></p>
</div>
		</div></div><div id="text-15" class="box  widget_text"><div><h3 class="box-title"><span>Opinion Polls</span></h3>			<div class="textwidget">	<div data-opinionstage-embed-url="https://www.opinionstage.com/api/v1/polls/2321922/code.json?width=" style="display: none; visibility: hidden;"></div>
</div>
		</div></div><div id="text-19" class="box  widget_text"><div><h3 class="box-title"><span>Listen &#8211; iOS</span></h3>			<div class="textwidget"><div style='position: relative;padding-bottom: 56%;padding-top: 20px;height: 0'><iframe style='position: absolute;top: 0;left: 0;width: 100%;height: 80%;' frameborder='0' scrolling='no'
allowFullScreen width='300px' height='40px'
src='https://ott.streann.com/streaming/player.html?U2FsdGVkX1/2PBJc35+nOlkHbdjuIOgLfwpR4RX
eKUfhf4/2kTcgxJc7lbhCtJRW4JqpNceax8VWlgRFxUQZl17JEyClv9DiN1WtZHivvtnWdS+bzfmnFjdLehXs
ncS+dJOkeJ7Y5XUslXhtuCNmlNn97+u69l51pXvhfOklnkv3/UB36zScAjmvmAiu+VPKgUtvu34r3xmQ/6e
quffAqb5CjQElL1Pfzt7ipwj9UT7hbKlYvy/0pggHh8BbyT+GoCaRCGMzk58BU5t1l8bCeeTFiF/AWA+vRh
bFBPaBT2ZvztOOhodJoVYlrozttzlR'></iframe></div></div>
		</div></div><div id="gk_nsp-10" class="box  gk_nsp"><div><h3 class="box-title"><span>Editorials</span></h3><div class="gk-nsp" data-cols="1" data-rows="2" data-links="1" data-autoanim="off" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-4"><div class="gk-nsp-arts-page gk-nsp-cols-4"><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><h3 class="gk-nsp-header"><a href="http://freedomradionig.com/default/?p=3176" title="Kofar Mata Dye Pits: Diary of a Dying Business">Kofar Mata Dye Pits: Diary of a Dying Business</a></h3><p class="gk-nsp-text">The Kofar Matar Dye Pits are a very historical place for the people of Kano. Established in 1498, the Kofar&hellip;</p><a href="http://freedomradionig.com/default/wp-content/uploads/2016/08/download.jpg" title="Kofar Mata Dye Pits: Diary of a Dying Business" class="gk-responsive gk-image-link thickbox" rel="gallery-gk-nsp-gk_nsp-10"><img src="http://freedomradionig.com/default/wp-content/uploads/gk_nsp_cache/download-gk_nsp-10_article.jpg" alt="" class="gk-nsp-image gk-responsive" width="160" height="120" /></a><p class="gk-nsp-info"><span class="gk-nsp-date">19 Aug 2016</span> <a href="http://freedomradionig.com/default/?author=7" class="gk-nsp-author">Fatihu Beita</a> <a href="http://freedomradionig.com/default/?p=3176#comments">No comments</a></p><a href="http://freedomradionig.com/default/?p=3176" class="readon btn" title="Read more">Read more</a></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><h3 class="gk-nsp-header"><a href="http://freedomradionig.com/default/?p=3125" title="Gidan Makama Museum: Kano’s History Nexus">Gidan Makama Museum: Kano’s History Nexus</a></h3><p class="gk-nsp-text">Gidan Makama Museum or Kano Museum is situated in Kano. This building served as temporary palace of Kano before the&hellip;</p><a href="http://freedomradionig.com/default/wp-content/uploads/2016/08/gm.jpg" title="Gidan Makama Museum: Kano’s History Nexus" class="gk-responsive gk-image-link thickbox" rel="gallery-gk-nsp-gk_nsp-10"><img src="http://freedomradionig.com/default/wp-content/uploads/gk_nsp_cache/gm-gk_nsp-10_article.jpg" alt="" class="gk-nsp-image gk-responsive" width="160" height="120" /></a><p class="gk-nsp-info"><span class="gk-nsp-date">18 Aug 2016</span> <a href="http://freedomradionig.com/default/?author=7" class="gk-nsp-author">Fatihu Beita</a> <a href="http://freedomradionig.com/default/?p=3125#comments">No comments</a></p><a href="http://freedomradionig.com/default/?p=3125" class="readon btn" title="Read more">Read more</a></div></div><div class="gk-nsp-arts-page gk-nsp-cols-4"><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><h3 class="gk-nsp-header"><a href="http://freedomradionig.com/default/?p=2685" title="Erdogan&#039;s Revenge">Erdogan's Revenge</a></h3><p class="gk-nsp-text">President Recep Tayyip Erdogan has responded to the failed coup in Turkey with indiscriminate retribution. At last count, nearly 35,000 members&hellip;</p><a href="http://freedomradionig.com/default/wp-content/uploads/2016/07/erdogan.jpg" title="Erdogan&#039;s Revenge" class="gk-responsive gk-image-link thickbox" rel="gallery-gk-nsp-gk_nsp-10"><img src="http://freedomradionig.com/default/wp-content/uploads/gk_nsp_cache/erdogan-gk_nsp-10_article.jpg" alt="" class="gk-nsp-image gk-responsive" width="160" height="120" /></a><p class="gk-nsp-info"><span class="gk-nsp-date">21 Jul 2016</span> <a href="http://freedomradionig.com/default/?author=7" class="gk-nsp-author">Fatihu Beita</a> <a href="http://freedomradionig.com/default/?p=2685#comments">No comments</a></p><a href="http://freedomradionig.com/default/?p=2685" class="readon btn" title="Read more">Read more</a></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><h3 class="gk-nsp-header"><a href="http://freedomradionig.com/default/?p=2273" title="The Prospects of Ports in Africa">The Prospects of Ports in Africa</a></h3><p class="gk-nsp-text">Africa covers about 6% of the earth’s total surface. With 38 of its 54 states either coastal or insular in&hellip;</p><a href="http://freedomradionig.com/default/wp-content/uploads/2016/06/Ports-in-Africa-696x367.jpg" title="The Prospects of Ports in Africa" class="gk-responsive gk-image-link thickbox" rel="gallery-gk-nsp-gk_nsp-10"><img src="http://freedomradionig.com/default/wp-content/uploads/gk_nsp_cache/Ports-in-Africa-696x367-gk_nsp-10_article.jpg" alt="" class="gk-nsp-image gk-responsive" width="160" height="120" /></a><p class="gk-nsp-info"><span class="gk-nsp-date">27 Jun 2016</span> <a href="http://freedomradionig.com/default/?author=7" class="gk-nsp-author">Fatihu Beita</a> <a href="http://freedomradionig.com/default/?p=2273#comments">No comments</a></p><a href="http://freedomradionig.com/default/?p=2273" class="readon btn" title="Read more">Read more</a></div></div><div class="gk-nsp-arts-page gk-nsp-cols-4"><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><h3 class="gk-nsp-header"><a href="http://freedomradionig.com/default/?p=2270" title="The Last Ten Days of Ramadan">The Last Ten Days of Ramadan</a></h3><p class="gk-nsp-text">How to take full advantage and benefit from the last part of Ramadan?

Though all parts of Ramadan are full of&hellip;</p><a href="http://freedomradionig.com/default/wp-content/uploads/2016/06/last.jpg" title="The Last Ten Days of Ramadan" class="gk-responsive gk-image-link thickbox" rel="gallery-gk-nsp-gk_nsp-10"><img src="http://freedomradionig.com/default/wp-content/uploads/gk_nsp_cache/last-gk_nsp-10_article.jpg" alt="" class="gk-nsp-image gk-responsive" width="160" height="120" /></a><p class="gk-nsp-info"><span class="gk-nsp-date">27 Jun 2016</span> <a href="http://freedomradionig.com/default/?author=7" class="gk-nsp-author">Fatihu Beita</a> <a href="http://freedomradionig.com/default/?p=2270#comments">No comments</a></p><a href="http://freedomradionig.com/default/?p=2270" class="readon btn" title="Read more">Read more</a></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><h3 class="gk-nsp-header"><a href="http://freedomradionig.com/default/?p=2203" title="Self-Restraint Vital During Ramadan">Self-Restraint Vital During Ramadan</a></h3><p class="gk-nsp-text">Many people think Ramadan is refraining from eating, drinking, smoking and having sex. In many ways, that's the easy part.&hellip;</p><a href="http://freedomradionig.com/default/wp-content/uploads/2016/06/self-restraint.jpg" title="Self-Restraint Vital During Ramadan" class="gk-responsive gk-image-link thickbox" rel="gallery-gk-nsp-gk_nsp-10"><img src="http://freedomradionig.com/default/wp-content/uploads/gk_nsp_cache/self-restraint-gk_nsp-10_article.jpg" alt="" class="gk-nsp-image gk-responsive" width="160" height="120" /></a><p class="gk-nsp-info"><span class="gk-nsp-date">24 Jun 2016</span> <a href="http://freedomradionig.com/default/?author=7" class="gk-nsp-author">Fatihu Beita</a> <a href="http://freedomradionig.com/default/?p=2203#comments">No comments</a></p><a href="http://freedomradionig.com/default/?p=2203" class="readon btn" title="Read more">Read more</a></div></div><div class="gk-nsp-arts-page gk-nsp-cols-4"><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><h3 class="gk-nsp-header"><a href="http://freedomradionig.com/default/?p=2117" title="Ramadan in China">Ramadan in China</a></h3><p class="gk-nsp-text">The Muslim festival of Ramadan began Monday, which in China means stepped up repression in the northwestern region of Xinjiang,&hellip;</p><a href="http://freedomradionig.com/default/wp-content/uploads/2016/06/download-2-1.jpg" title="Ramadan in China" class="gk-responsive gk-image-link thickbox" rel="gallery-gk-nsp-gk_nsp-10"><img src="http://freedomradionig.com/default/wp-content/uploads/gk_nsp_cache/download-2-1-gk_nsp-10_article.jpg" alt="" class="gk-nsp-image gk-responsive" width="160" height="120" /></a><p class="gk-nsp-info"><span class="gk-nsp-date">21 Jun 2016</span> <a href="http://freedomradionig.com/default/?author=7" class="gk-nsp-author">Fatihu Beita</a> <a href="http://freedomradionig.com/default/?p=2117#comments">No comments</a></p><a href="http://freedomradionig.com/default/?p=2117" class="readon btn" title="Read more">Read more</a></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><h3 class="gk-nsp-header"><a href="http://freedomradionig.com/default/?p=2112" title="Guidebook on I’tikāf: Spirit, Fiqh and Guidance.">Guidebook on I’tikāf: Spirit, Fiqh and Guidance.</a></h3><p class="gk-nsp-text">Objectives of I’tikāf

 	    Confining the heart to worship and devotion of the Divine.

Though one is physically confining themselves to a&hellip;</p><a href="http://freedomradionig.com/default/wp-content/uploads/2016/06/141024172346-amazing-iranian-mosque-photos-horizontal-large-gallery.jpg" title="Guidebook on I’tikāf: Spirit, Fiqh and Guidance." class="gk-responsive gk-image-link thickbox" rel="gallery-gk-nsp-gk_nsp-10"><img src="http://freedomradionig.com/default/wp-content/uploads/gk_nsp_cache/141024172346-amazing-iranian-mosque-photos-horizontal-large-gallery-gk_nsp-10_article.jpg" alt="" class="gk-nsp-image gk-responsive" width="160" height="120" /></a><p class="gk-nsp-info"><span class="gk-nsp-date">21 Jun 2016</span> <a href="http://freedomradionig.com/default/?author=7" class="gk-nsp-author">Fatihu Beita</a> <a href="http://freedomradionig.com/default/?p=2112#comments">No comments</a></p><a href="http://freedomradionig.com/default/?p=2112" class="readon btn" title="Read more">Read more</a></div></div></div><div class="gk-nsp-arts-nav"><ul class="gk-nsp-pagination"><li>1</li><li>2</li><li>3</li><li>4</li></ul></div></div><div class="gk-nsp-links"><div class="gk-nsp-links-scroll gk-nsp-pages-1"><ul class="gk-nsp-list gk-nsp-cols-1"><li><h4 class="gk-nsp-link-header"><a href="http://freedomradionig.com/default/?p=2077" title="In the True Spirit of Ramadan">In the True Spirit of Ramadan</a></h4><p class="gk-nsp-link-text">Retailers, while trying to boost their sales, should refrain from unjustified price hikes.




Special occasions are not only an opportunity for&hellip;</p></li></ul></div></div></div></div></div><div id="custom_html-2" class="widget_text box  widget_custom_html"><div><h3 class="box-title"><span>Listen via Streann Media (New)</span></h3><div class="textwidget custom-html-widget"><div style='position: relative;padding-bottom: 56%;padding-top: 20px;height: 0'><iframe style='position: absolute;top: 0;left: 0;width: 100%;height: 100%' frameborder='0' scrolling='no' allowFullScreen  src='https://ott.streann.com/streaming/player.html?U2FsdGVkX19lmGqC17rnwRZvasbM2/NEYmeHT1P6ZwTWAQRCge5c3RMAd7Cwlws8QvP2pT+nyOzqHfPTeI/LbGeFKS93jdJu4BfMYr8eBUYimVJFKWTG7d2uVhtL720oTMdFYfjNZeRecS5WCHmQ54XE2HXTkvWafKiKBt1/HuOlUKVuY8U477uEIZvUhAvZwDBnDpnCSleLvfm7y0U3nnDX4tJqlyImmKKnH3AWh0y27w2FOMv4mG9Pncdx3PbGZCOWwSzOHQjQhE3AD4q3tynDRxN1e5XbSOmh/D4MXHqo0WzXlGzQTCPh/MAxUx5v'></iframe></div></div></div></div><div class='postbox extralarge chart' id='slim_p1_01'> <h3 data-report-id='slim_p1_01'>Pageviews </h3><div class='inside' id='slim_p1_01_inside'>		<div class="chart-placeholder" id="slim_chart_slim_p1_01" style="min-height: 280px"></div>

		<script type="text/javascript">
			jQuery(function() {
				var chart_slim_p1_01 = AmCharts.makeChart("slim_chart_slim_p1_01", {
					"type": "serial",
					"zoomOutButtonPadding": 25,
					"theme": "light",
					"creditsPosition": "top-left",
					"mouseWheelZoomEnabled": true,
					"legend": {
						"equalWidths": true,
						"periodValueText": "[[value.average]]",
						"position": "bottom",
						"align": "center"
					},
					"valueAxes": [ {
						"id":"v1",
						"axisAlpha": 0,
						"integersOnly": true,
						"position": "left"
					} ],
					"chartCursor": {
						"cursorPosition": "mouse",
						"pan": true,
						"valueLineBalloonEnabled": true
					},
					"categoryField": "date",
					"categoryAxis": {
						"dashLength": 1,
						"autoGridCount": true,
						"gridCount": 29,
						"position": "bottom"
					},
					"export": {
						"enabled": true
					},
					"numberFormatter": {
						"precision": 0
					},
					"graphs": [
						{
							"id": "g1_slim_p1_01",
							"bullet": "round",
							"bulletBorderAlpha": 1,
							"bulletColor": "#FFFFFF",
							"bulletSize": 4,
							"hideBulletsCount": 50,
							"lineColor": "#bbcc44",
							"lineThickness": 2,
							"title": "Pageviews  (avg)",
							"type": "line",
							"useLineColorForBulletBorder": true,
							"valueField": "v1"
						}, {
							"id": "g2_slim_p1_01",
							"bullet": "round",
							"bulletBorderAlpha": 0.6,
							"bulletColor": "#00FF00",
							"bulletSize": 4,
							"hideBulletsCount": 50,
							"lineColor": "#21759b",
							"lineThickness": 2,
							"title": "Unique IPs  (avg)",
							"type": "line",
							"useLineColorForBulletBorder": true,
							"valueField": "v2"
						} 

					],
					"dataProvider": [{"date":"09\/30","v1":521,"v2":275},{"date":"10\/01","v1":951,"v2":500},{"date":"10\/02","v1":1400,"v2":685},{"date":"10\/03","v1":1154,"v2":559},{"date":"10\/04","v1":1186,"v2":551},{"date":"10\/05","v1":1038,"v2":495},{"date":"10\/06","v1":697,"v2":356},{"date":"10\/07","v1":554,"v2":298},{"date":"10\/08","v1":544,"v2":269},{"date":"10\/09","v1":737,"v2":339},{"date":"10\/10","v1":729,"v2":349},{"date":"10\/11","v1":776,"v2":385},{"date":"10\/12","v1":635,"v2":332},{"date":"10\/13","v1":708,"v2":340},{"date":"10\/14","v1":567,"v2":316},{"date":"10\/15","v1":562,"v2":287},{"date":"10\/16","v1":562,"v2":315},{"date":"10\/17","v1":770,"v2":387},{"date":"10\/18","v1":615,"v2":341},{"date":"10\/19","v1":787,"v2":337},{"date":"10\/20","v1":786,"v2":361},{"date":"10\/21","v1":668,"v2":340},{"date":"10\/22","v1":549,"v2":273},{"date":"10\/23","v1":594,"v2":325},{"date":"10\/24","v1":831,"v2":401},{"date":"10\/25","v1":801,"v2":405},{"date":"10\/26","v1":741,"v2":373},{"date":"10\/27","v1":620,"v2":332},{"date":"10\/28","v1":562,"v2":298},{"date":"10\/29","v1":403,"v2":208}]				});
			});
		</script>
	</div></div>		</aside>
					</div><!-- end of the #gk-mainbody-columns -->
	
	</div><!-- end of the .gk-page-wrap section -->	


	<footer id="gk-footer" class="gk-page">
				
				
				<div id="gk-style-area">
						<div class="gk-style-switcher-color">
				 
				<a href="#style1.css" id="gk-color1">color1</a>
				 
				<a href="#style2.css" id="gk-color2">color2</a>
				 
				<a href="#style3.css" id="gk-color3">color3</a>
							</div>
						
			<div id="gk-backgrounds">
		    	<a href="#" id="gkBg1" title="Background I">1</a>
		    	<a href="#" id="gkBg2" title="Background II">2</a>
		    	<a href="#" id="gkBg3" title="Background III">3</a>
			</div>
		</div>
				
		<div class="gk-copyrights">
			Copyright © Freedom Radio Nigeria All rights Reserved.		</div>
	</footer>
	
		<div id="gk-topbar">
		<div class="gk-page-wrap">
						<div class="textwidget"><div class="social-icons"><a class="gk-fb" href="https://www.facebook.com/freedomradionig">Facebook</a><a class="gk-twitter" href="https://www.twitter.com/freedomradionig">Twitter</a><a class="gk-gplus" href="https://plus.google.com/+Freedomradionigkano">Google+</a></div></div>
		Tune In			<div class="textwidget"><iframe src="http://tunein.com/embed/follow/s114566/" style="width:64px;height:22px;" scrolling="no" frameborder="no"></iframe></div>
					
						
			<ul id="user-menu" class="menu gk_normal"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17"><a href="#">Links</a>
<div class="sub-menu"><ul>
	<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://www.freedomradiodutse.com">Freedom Dutse</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="http://www.dalafmkano.com">Dala FM</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.freedomradiokaduna.com">Freedom Kaduna</a></li>
</ul></div>
</li>
<li id="menu-item-389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389"><a href="http://freedomradionig.com/default/?page_id=41">Contact Us</a></li>
</ul>		</div>
	</div>
		
	
		<div id="fb-root"></div>
	<script type="text/javascript">
	//<![CDATA[     
	      window.fbAsyncInit = function() {
	        FB.init({
	          appId      : '171342606239806', // App ID
	          status     : true, // check login status
	          cookie     : true, // enable cookies to allow the server to access the session
	          xfbml      : true  // parse XFBML
	        });
	      };
	    
	      // Load the SDK Asynchronously
	      (function(d){
	         var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
	         if (d.getElementById(id)) {return;}
	         js = d.createElement('script'); js.id = id; js.async = true;
	         js.src = "//connect.facebook.net/en_US/all.js";
	         ref.parentNode.insertBefore(js, ref);
	       }(document));
	    //]]>
	</script>
		
		<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'en-GB'}
	</script>
		
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	
	
			
	<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2Fdefault%2F%3Fp%3D6671&amp;linkname=Obasanjo%20ya%20zargi%20wasu%20daga%20cikin%20shugabannin%20addinai%20a%20Najeriya" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2Fdefault%2F%3Fp%3D6671&amp;linkname=Obasanjo%20ya%20zargi%20wasu%20daga%20cikin%20shugabannin%20addinai%20a%20Najeriya" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2Fdefault%2F%3Fp%3D6671&amp;linkname=Obasanjo%20ya%20zargi%20wasu%20daga%20cikin%20shugabannin%20addinai%20a%20Najeriya" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save" href="https://www.addtoany.com/share">Share</a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2Fdefault%2F%3Fp%3D6671&amp;linkname=Obasanjo%20ya%20zargi%20wasu%20daga%20cikin%20shugabannin%20addinai%20a%20Najeriya" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2Fdefault%2F%3Fp%3D6671&amp;linkname=Obasanjo%20ya%20zargi%20wasu%20daga%20cikin%20shugabannin%20addinai%20a%20Najeriya" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2Fdefault%2F%3Fp%3D6671&amp;linkname=Obasanjo%20ya%20zargi%20wasu%20daga%20cikin%20shugabannin%20addinai%20a%20Najeriya" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save" href="https://www.addtoany.com/share">Share</a></div>
<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'down',
            speed: 500,
            interval: 3000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    <script>
jQuery(document).ready(function() {
    jQuery('.fade').inewsticker({
		speed       : 3000,
		effect      : 'fade',
		dir         : 'ltr',
		font_size   : 13,
		color       : '#fff',
		font_family : 'arial',
		delay_after : 1000		
	});
	jQuery('.slide').inewsticker({
		speed       : 2500,
		effect      : 'slide',
		dir         : 'ltr',
		font_size   : 13,
		color       : '#fff',
		font_family : 'arial',
		delay_after : 1000						
	});
	jQuery('.typing').inewsticker({
		speed           : 100,
		effect          : 'typing',
		dir             : 'ltr',
		font_size       : 13,
		color           : '#fff',
		font_family     : 'arial',
		delay_after : 1000,

				
	});
});	
</script>
<!-- OWA plugin active -->
<div class="nb-notice-outer-wrap nb-top-absolute-outer nb-layout-1-outer">
    <div class="nb-notice-wrap nb-top-absolute nb-layout-1">
                        <div class="nb-news-ticker-wrap" data-ticker-label="Latest News" data-ticker-direction="ltr" data-ticker-speed="0.1" data-ticker-pause-duration="2000">
                    <ul id="nb-news-ticker">
                                                        <li class="nb-each-ticker">
                                   Hukumar kiyaye hadurra a Najeriya  ta kama motocin sata 70 a wasu jihohin kasar                                </li>
                                                                <li class="nb-each-ticker">
                                   zamu sake nazartar sayar da kadarorin da suka shafi bangaren lantarki-Shugaba Buhari                                </li>
                                                                <li class="nb-each-ticker">
                                   kasar Isra’ila zata fice daga hukumar UNESCO                                </li>
                                  
                    </ul>
                </div>
                            </div>
    <a href="javascript:void(0);" class="nb-toggle-outer" style="display:none;"><span>Toogle Down</span></a>
    <style>
    .nb-notice-wrap,.nb-notice-wrap .bx-viewport, .nb-notice-wrap .ticker-swipe,.nb-notice-wrap .ticker-swipe span, .nb-notice-wrap .ticker-content,.nb-notice-wrap .ticker-wrapper.has-js, .nb-notice-wrap .ticker{
        background:#31cbd6;
        color:#0a0a0a;
        font-size:12pxpx;
    }
    .nb-plain-text-wrap a,.nb-slider-wrap a, .nb-notice-wrap .ticker-content a {color:;}
    .nb-plain-text-wrap a:hover,.nb-slider-wrap a:hover, .nb-notice-wrap .ticker-content a:hover{color:;}
    .nb-each-icon{background:#222222 !important;color:#fff !important;}
    .nb-each-icon:hover,.nb-each-icon:active,.nb-each-icon:focus{background:#222222 !important;color:#fff !important;}
    .nb-top-fixed {top: 30px;}
    .nb-top-fixed-outer .nb-toggle-outer {top: 54px;}
    .nb-top-absolute{top:30px;}
    .nb-top-absolute-outer .nb-toggle-outer{top:54px;}
    .nb-bottom{bottom:30px;}
    .nb-bottom-outer .nb-toggle-outer{bottom:54px;}
    .nb-notice-wrap .ticker-title { color: #0a0a0a;background-color: #b61818 ;}
    .nb-notice-wrap .left .nb-right-arw:after{border-left-color:#b61818;}
    .nb-notice-wrap .right .nb-right-arw:before{border-right-color:#b61818;}
    .nb-notice-wrap .nb-right-arw{box-shadow:0 0 2px #b61818;}
    



    </style>

</div><link rel='stylesheet' id='wp-slimstat-frontend-css'  href='http://freedomradionig.com/default/wp-content/plugins/wp-slimstat/admin/css/slimstat.frontend.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slimstat_amcharts_plugins_export_css-css'  href='http://freedomradionig.com/default/wp-content/plugins/wp-slimstat/admin/js/amcharts/plugins/export/export.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/themes/GameNews/js/gk.scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/themes/GameNews/js/shortcodes.typography.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/themes/GameNews/js/shortcodes.elements.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/themes/GameNews/js/shortcodes.template.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/thickbox/thickbox.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.2.0'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/gk-nsp/gk-nsp.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/freedomradionig.com\/default\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/gk-tabs/gk-tabs.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/themes/GameNews/js/gk.menu.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/wp-slimstat/admin/js/amcharts/amcharts.js'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/wp-slimstat/admin/js/amcharts/serial.js'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/wp-slimstat/admin/js/amcharts/plugins/export/export.min.js'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/wp-slimstat/admin/js/amcharts/themes/light.js'></script>
<style type="text/css">
.slideBody {
  background: #2d81c8;
  border-radius:10px;
}
.slideBody ul{margin:0; padding:0;}
.fade,.slide {
    background: #2d81c8;
}
.nhtColor {
	display:none !important;
}
.typing{
	padding-left:18px;
}
.fade > li,.slide > li,.typing > li {
    list-style: none inside none;
}
.label{color:#dd3333;
font-weight:bold; font-size:15px;}
.slideBody ul li a{color:#1e73be;
border:0 none !important;}
</style>
	
			<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-62791801-1']);
		  _gaq.push(['_trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
		</body>
</html>
