<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
	<title>mutane 3 sun mutu a jihar Plateau sakamakon cutar amai da gudawa - Freedom Radio Kano</title>
	<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="og:title" content="mutane 3 sun mutu a jihar Plateau sakamakon cutar amai da gudawa" />
<meta name="og:image" content="http://freedomradionig.com/default/wp-content/uploads/2018/06/cholera.jpg" />
<meta name="og:type" content="article" />
<meta name="og:description" content="Gwamnatin jihar Plateau ta tabbatar da mutuwar mutane uku sakamakon kamuwa da cutar amai da gudawa cikin mutum 90 da aka yi zargin suna dauke da cutar.

Kwamishinan lafiya na jihar Mistaa Kunden Dey" />
<meta name="og:url" content="http://freedomradionig.com/default/?p=8698" />
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="pingback" href="http://freedomradionig.com/default/xmlrpc.php" />
		<!--[if IE 9]>
	<link rel="stylesheet" href="http://freedomradionig.com/default/wp-content/themes/GameNews/css/ie9.css" />
	<![endif]-->
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://freedomradionig.com/default/wp-content/themes/GameNews/css/ie8.css" />
	<![endif]-->
	
		
	<!--[if lt IE 9]>
<script src="http://freedomradionig.com/default/wp-content/themes/GameNews/js/html5shiv.js"></script>
<script src="http://freedomradionig.com/default/wp-content/themes/GameNews/js/respond.js"></script>
<![endif]-->
	
			  
	
<style type="text/css">
	.gk-page, .gk-page-wrap { max-width: 1000px; }
		#gk-mainbody-columns > aside { width: 36%;}
	#gk-mainbody-columns > section { width: 64%; }
	</style>

	
		
			
	
		<script type="text/javascript">
		var thickboxL10n = {
			"next":"Next >",
			"prev":"< Prev",
			"image":"Image",
			"of":"of",
			"close":"Close",
			"noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.",
			"loadingAnimation":"http://freedomradionig.com/default/wp-includes/js/thickbox/loadingAnimation.gif",
			"closeImage":"http://freedomradionig.com/default/wp-includes/js/thickbox/tb-close.png"
		};
	</script>

		<link rel='dns-prefetch' href='//hosted.muses.org' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Freedom Radio Kano &raquo; Feed" href="http://freedomradionig.com/default/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Freedom Radio Kano &raquo; Comments Feed" href="http://freedomradionig.com/default/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Freedom Radio Kano &raquo; mutane 3 sun mutu a jihar Plateau sakamakon cutar amai da gudawa Comments Feed" href="http://freedomradionig.com/default/?feed=rss2&#038;p=8698" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/freedomradionig.com\/default\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='breaking-nt-style-css'  href='http://freedomradionig.com/default/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-normalize-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/normalize.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-template-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/template.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wp-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/wp.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-stuff-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/stuff.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-wpextensions-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/wp.extensions.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-extensions-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/extensions.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-typography-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/shortcodes.typography.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-elements-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/shortcodes.elements.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-shortcodes-template-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/shortcodes.template.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-tablet-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/tablet.css?ver=4.9.6' type='text/css' media='(max-width: 920px)' />
<link rel='stylesheet' id='gavern-mobile-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/mobile.css?ver=4.9.6' type='text/css' media='(max-width: 540px)' />
<link rel='stylesheet' id='gavern-style-css'  href='http://freedomradionig.com/default/wp-content/themes/GameNews/css/style2.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gavern-thickbox-css'  href='http://freedomradionig.com/default/wp-includes/js/thickbox/thickbox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://freedomradionig.com/default/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://freedomradionig.com/default/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=1526640796' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://freedomradionig.com/default/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=1526640796' type='text/css' media='all' />
<link rel='stylesheet' id='news-style-css'  href='http://freedomradionig.com/default/wp-content/plugins/news-headline-ticker/css/tkr-style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='nb-front-fa-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='nb-news-ticker-style-css'  href='http://freedomradionig.com/default/wp-content/plugins/notice-bar/css/ticker-style.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='nb-bxslider-style-css'  href='http://freedomradionig.com/default/wp-content/plugins/notice-bar/css/jquery.bxslider.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='nb-new-style-css'  href='http://freedomradionig.com/default/wp-content/plugins/notice-bar/css/frontend.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='gk-nsp-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gk-nsp-css'  href='http://freedomradionig.com/default/wp-content/plugins/gk-nsp/gk-nsp.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://freedomradionig.com/default/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://freedomradionig.com/default/wp-includes/js/thickbox/thickbox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://freedomradionig.com/default/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='wp-add-custom-css-css'  href='http://freedomradionig.com/default?display_custom_css=css&#038;ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://hosted.muses.org/mrp.js?ver=1.6'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js?ver=1'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js?ver=1'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/news-headline-ticker/js/news-ticker.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/notice-bar/js/jquery.bxslider.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/notice-bar/js/jquery.ticker.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/notice-bar/js/nb-frontend.min.js?ver=2.0.5'></script>
<link rel='https://api.w.org/' href='http://freedomradionig.com/default/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://freedomradionig.com/default/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://freedomradionig.com/default/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hukumar kula da aikin Hajji ta kara wa&#8217;adin biyan kudin aikin hajjin bana' href='http://freedomradionig.com/default/?p=8696' />
<link rel='next' title='An samu cikakken tsaro da zaman lafiya a Najeriya-Shugaba Buhari' href='http://freedomradionig.com/default/?p=8704' />
<link rel="canonical" href="http://freedomradionig.com/default/?p=8698" />
<link rel='shortlink' href='http://freedomradionig.com/default/?p=8698' />
<link rel="alternate" type="application/json+oembed" href="http://freedomradionig.com/default/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2F%3Fp%3D8698" />
<link rel="alternate" type="text/xml+oembed" href="http://freedomradionig.com/default/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2F%3Fp%3D8698&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 5px;
		border-style: solid;
		border-width: 5px;
    	border-color: #1e3dbc;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #317dbf;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 8px;
		color: #FFFFFF;
		background-color: #333333;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #333333;
	}
	
	.breaking-news-ticker .controls {
   		top: 0px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><style></style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-107012056-1', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid', 'linkid.js');
			ga('set', 'anonymizeIp', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

	<link href="http://freedomradionig.com/default/?opensearch_description=1" title="Freedom Radio Kano" rel="search" type="application/opensearchdescription+xml" /><link rel="icon" href="http://freedomradionig.com/default/wp-content/uploads/2018/03/KN-150x150.png" sizes="32x32" />
<link rel="icon" href="http://freedomradionig.com/default/wp-content/uploads/2018/03/KN.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://freedomradionig.com/default/wp-content/uploads/2018/03/KN.png" />
<meta name="msapplication-TileImage" content="http://freedomradionig.com/default/wp-content/uploads/2018/03/KN.png" />
	
	<link href="http://fonts.googleapis.com/css?family=Oswald:400,700" rel="stylesheet" type="text/css" /><style type="text/css">
body,
#gk-bottom2 .box-title,
#main-menu .sub-menu,
.gk-nsp-header,
.gk-nsp-link-header { font-family: Arial, Helvetica, sans-serif; }

h1, h2, h3, h4, h5, h6,
#gk-head a.textLogo,
#main-menu,
.readon,
.gk-tabs-wrap > ol li,
.gk-legend > strong:first-child { font-family: 'Oswald'; }

</style>
	<script type="text/javascript">
           $GK_PAGE_URL = 'http://freedomradionig.com/default';
           $GK_TMPL_URL = 'http://freedomradionig.com/default/wp-content/themes/GameNews';
           $GK_TMPL_NAME = 'gamenews';
           $GK_MENU = [];
           $GK_MENU["mainmenu"] = [];
           $GK_MENU["mainmenu"]["animation"] = "height_opacity";
           $GK_MENU["mainmenu"]["animation_speed"] = "fast";
           $GK_MENU["topnav"] = [];
           $GK_MENU["topnav"]["animation"] = "none";
           $GK_MENU["topnav"]["animation_speed"] = "normal";
           $GK_MENU["topmenu"] = [];
           $GK_MENU["topmenu"]["animation"] = "none";
           $GK_MENU["topmenu"]["animation_speed"] = "normal";
           $GK_MENU["usermenu"] = [];
           $GK_MENU["usermenu"]["animation"] = "none";
           $GK_MENU["usermenu"]["animation_speed"] = "normal";
           $GK_MENU["footermenu"] = [];
           $GK_MENU["footermenu"]["animation"] = "none";
           $GK_MENU["footermenu"]["animation_speed"] = "normal";
        </script>
		
		
		</head>
<body class="post-template-default single single-post postid-8698 single-format-standard" data-mobile="true" data-tablet-width="920" data-bg="2">
	<div class="gk-page">
		<header id="gk-head">
						<h1>
				<a href="http://freedomradionig.com/default" class="imageLogo"><img src="http://freedomradionig.com/default/wp-content/uploads/2018/05/Freedom-1.png" alt="Freedom Radio 99.5 Kano" width="1000" height="1000" /></a>
			</h1>
						
			<div id="main-menu-mobile" class="menu-{menu slug}-container"><select onchange="window.location.href=this.value;"><option value="#">Select a page</option><option value="http://freedomradionig.com/default/"> Home</option><option value="#"> News Categories</option><option value="http://freedomradionig.com/default/?cat=97">&mdash; Breaking News</option><option value="http://freedomradionig.com/default/?cat=75">&mdash; News Headlines</option><option value="http://freedomradionig.com/default/?cat=77">&mdash; Politics</option><option value="http://freedomradionig.com/default/?cat=87">&mdash; Sports News</option><option value="http://freedomradionig.com/default/?page_id=449"> Programmes</option><option value="#"> Audio Archive</option><option value="http://freedomradionig.com/default/?page_id=416">&mdash; Audio Archive</option><option value="http://freedomradionig.com/default/?page_id=418">&mdash; Interviews</option><option value="http://freedomradionig.com/default/?page_id=3592"> Advertising</option><option value="http://www.faceboo.com/freedomradionig"> Freedom on Facebook</option><option value="http://www.twitter.com/freedomradionig"> Twitter</option><option value="http://freedomradionig.com/default/?page_id=426"> About Us</option><option value="http://freedomradionig.com/default/?page_id=426">&mdash; Brief, Vision, Mission</option><option value="http://freedomradionig.com/default/?page_id=429">&mdash; Board of Directors</option><option value="http://freedomradionig.com/default/?page_id=431">&mdash; Editorial Board</option><option value="http://freedomradionig.com/default/?page_id=433">&mdash; Management</option><option value="http://freedomradionig.com/default/?page_id=421">&mdash; Testimonials</option></select></div>			
						
			<ul id="main-menu" class="menu gk_normal"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21"><a href="http://freedomradionig.com/default/">Home</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13"><a href="#">News Categories</a>
<div class="sub-menu"><ul>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://freedomradionig.com/default/?cat=97">Breaking News</a></li>
	<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-443"><a href="http://freedomradionig.com/default/?cat=75">News Headlines</a></li>
	<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="http://freedomradionig.com/default/?cat=77">Politics</a></li>
	<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="http://freedomradionig.com/default/?cat=87">Sports News</a></li>
</ul></div>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63"><a href="http://freedomradionig.com/default/?page_id=449">Programmes</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163"><a href="#">Audio Archive</a>
<div class="sub-menu"><ul>
	<li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424"><a href="http://freedomradionig.com/default/?page_id=416">Audio Archive</a></li>
	<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425"><a href="http://freedomradionig.com/default/?page_id=418">Interviews</a></li>
</ul></div>
</li>
<li id="menu-item-239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239"><a href="http://freedomradionig.com/default/?page_id=3592">Advertising</a></li>
<li id="menu-item-6279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6279"><a href="http://www.faceboo.com/freedomradionig">Freedom on Facebook</a></li>
<li id="menu-item-6281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6281"><a href="http://www.twitter.com/freedomradionig">Twitter</a></li>
<li id="menu-item-436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-436"><a href="http://freedomradionig.com/default/?page_id=426">About Us</a>
<div class="sub-menu"><ul>
	<li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440"><a href="http://freedomradionig.com/default/?page_id=426">Brief, Vision, Mission</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439"><a href="http://freedomradionig.com/default/?page_id=429">Board of Directors</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438"><a href="http://freedomradionig.com/default/?page_id=431">Editorial Board</a></li>
	<li id="menu-item-437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437"><a href="http://freedomradionig.com/default/?page_id=433">Management</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441"><a href="http://freedomradionig.com/default/?page_id=421">Testimonials</a></li>
</ul></div>
</li>
</ul>			
			<ul id="top-menu" class="menu gk_normal"><li id="menu-item-1153" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1153"><a href="http://freedomradionig.com/default/?cat=75">News Headlines</a></li>
<li id="menu-item-1154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1154"><a href="http://freedomradionig.com/default/?cat=77">Politics</a></li>
<li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155"><a href="http://freedomradionig.com/default/?cat=87">Sports News</a></li>
<li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156"><a href="http://freedomradionig.com/default/?cat=99">History Trivia</a></li>
<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157"><a href="http://freedomradionig.com/default/?cat=97">Breaking News</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158"><a href="http://freedomradionig.com/default/?cat=111">Trending</a></li>
<li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="http://freedomradionig.com/default/?cat=92">Business</a></li>
</ul>		</header>

	<div id="gk-mainbody-columns" >
			
		<section>
						
						
						<div id="gk-mainbody-top">
				<div id="text-19" class="box  widget_text"><div><h3 class="box-title"><span>Listen &#8211; iOS</span></h3>			<div class="textwidget"><div style='position: relative;padding-bottom: 56%;padding-top: 20px;height: 0'><iframe style='position: absolute;top: 0;left: 0;width: 100%;height: 80%;' frameborder='0' scrolling='no'
allowFullScreen width='300px' height='40px'
src='https://ott.streann.com/streaming/player.html?U2FsdGVkX1/2PBJc35+nOlkHbdjuIOgLfwpR4RX
eKUfhf4/2kTcgxJc7lbhCtJRW4JqpNceax8VWlgRFxUQZl17JEyClv9DiN1WtZHivvtnWdS+bzfmnFjdLehXs
ncS+dJOkeJ7Y5XUslXhtuCNmlNn97+u69l51pXvhfOklnkv3/UB36zScAjmvmAiu+VPKgUtvu34r3xmQ/6e
quffAqb5CjQElL1Pfzt7ipwj9UT7hbKlYvy/0pggHh8BbyT+GoCaRCGMzk58BU5t1l8bCeeTFiF/AWA+vRh
bFBPaBT2ZvztOOhodJoVYlrozttzlR'></iframe></div></div>
		</div></div>			</div>
						
			<!-- Mainbody, breadcrumbs -->
						<div id="gk-breadcrumb-area">
				<nav class="gk-breadcrumbs"><a href="http://freedomradionig.com/default" class="gk-home">Freedom Radio Kano</a><a href="http://freedomradionig.com/default/?cat=75" rel="category">News Headlines</a><span class="gk-current">mutane 3 sun mutu a jihar Plateau sakamakon cutar amai da gudawa</span></nav>			</div>
						
<section id="gk-mainbody">
			
		
	<article id="post-8698" class="post-8698 post type-post status-publish format-standard has-post-thumbnail hentry category-newsheadlines">
		<header>
			
	<h1>
					mutane 3 sun mutu a jihar Plateau sakamakon cutar amai da gudawa				
			</h1>
	
											 	<ul class="meta">
 		 		 		<li>
 			<a href="http://freedomradionig.com/default/?p=8698" title="4:36 pm" rel="bookmark">
 				<time class="entry-date" datetime="2018-06-04T16:36:53+00:00">
 					June 4, 2018 				</time>
 			</a>
 		</li>
 		 		 		<li>
 			Category: 			<a href="http://freedomradionig.com/default/?cat=75" rel="category">News Headlines</a> 		</li>
 		 		
 		 		<li>
 			Written by: 			<a class="url fn n" href="http://freedomradionig.com/default/?author=8" title="View all posts by Auwal Hassan Fagge" rel="author">Auwal Hassan Fagge</a>
 		</li>
 		 
 		 		
 		
 		 		
 			</ul>
 	 							
		</header>
		
		
		<figure class="featured-image">
		<img width="450" height="290" src="http://freedomradionig.com/default/wp-content/uploads/2018/06/cholera.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://freedomradionig.com/default/wp-content/uploads/2018/06/cholera.jpg 450w, http://freedomradionig.com/default/wp-content/uploads/2018/06/cholera-300x193.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />		
					<figcaption>Haiti residents infected with cholera receive treatment in a clinic set up by the International Red Cross in Port-au-Prince November 24, 2010.   REUTERS/Kena Betancur</figcaption>			</figure>
			
				<section class="content">
			<p>Gwamnatin jihar Plateau ta tabbatar da mutuwar mutane uku sakamakon kamuwa da cutar amai da gudawa cikin mutum 90 da aka yi zargin suna dauke da cutar.</p>
<p>Kwamishinan lafiya na jihar Mistaa Kunden Deyin ne ya bayyana hakan a yau Litinin a babban birnin jihar Jos, inda ya kara da cewa cikin mutane 90 din da ake zargin suna dauke da cutar an tabbatar da kamuwar mutane guda uku.</p>
<p>Mistaa Kunden Deyin ya kuma kara da cewa mutanen sun rasa rayukan su ne sakamakon rashin isassun kayayyakin bada agajin gaggawa da za’a yi amfani da shi wajen tabbatar da cutar kafin tayi tsanani.</p>
<p>Ya kuma kara da cewa yajin aikin da kungiyar ma’aikatan Lafiya ta JOHESU ta tafi a kwanakin baya shi ma ya taka rawa matuka wajen mutuwar mutanen.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://freedomradionig.com/default/?p=8698" data-a2a-title="mutane 3 sun mutu a jihar Plateau sakamakon cutar amai da gudawa"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2F%3Fp%3D8698&amp;linkname=mutane%203%20sun%20mutu%20a%20jihar%20Plateau%20sakamakon%20cutar%20amai%20da%20gudawa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2F%3Fp%3D8698&amp;linkname=mutane%203%20sun%20mutu%20a%20jihar%20Plateau%20sakamakon%20cutar%20amai%20da%20gudawa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2F%3Fp%3D8698&amp;linkname=mutane%203%20sun%20mutu%20a%20jihar%20Plateau%20sakamakon%20cutar%20amai%20da%20gudawa" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Share</a></div></div>			
								</section>
				
		

		
		
		<footer>
		<section id="gk-social-api"><div class="fb-like" data-href="http://freedomradionig.com/default/?p=8698"  data-send="true" data-layout="standard" data-show-faces="true" data-width="350" data-action="like" data-font="arial" data-colorscheme="light"></div><g:plusone  annotation="bubble" width="300" expandTo="top" size="medium" callback="http://freedomradionig.com/default/?p=8698"></g:plusone><a href="http://twitter.com/share" class="twitter-share-button" data-text="mutane 3 sun mutu a jihar Plateau sakamakon cutar amai da gudawa" data-url="http://freedomradionig.com/default/?p=8698"  data-count="horizontal" data-lang="en">Tweet</a><a href="http://pinterest.com/pin/create/button/?url=http://freedomradionig.com/default/?p=8698&amp;media=http://freedomradionig.com/default/wp-content/uploads/2018/06/cholera.jpg&amp;description=Haiti residents infected with cholera receive treatment in a clinic set up by the International Red Cross in Port-au-Prince November 24, 2010.   REUTERS/Kena Betancur" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin it" alt="Pin it" /></a></section>			</footer>
		</article>				
		

		
			</section>

		
					</section><!-- end of the mainbody section -->
	
						<aside id="gk-sidebar">
			<div id="text-14" class="box  widget_text"><div><h3 class="box-title"><span>Latest Archive</span></h3>			<div class="textwidget"><ul>
<li style="list-style-type: none;">
<ul>
<li><a href="/mobile/ranka16.mp3" target="_blank" rel="noopener">Inda Ranka 4th June 2018</a></li>
<li><a href="/mobile/gauta16.mp3" target="_blank" rel="noopener">Kowane Gauta 4th June 2018</a></li>
</ul>
</li>
</ul>
<p><a href="http://freedomradionig.com/default/?page_id=416" rel="attachment wp-att-844"><img class="alignleft wp-image-844" src="http://freedomradionig.com/default/wp-content/uploads/2016/01/see-more-button.png" alt="see-more-button" width="142" height="59" /></a></p>
</div>
		</div></div><div id="text-21" class="box  widget_text"><div><h3 class="box-title"><span>Call +1.605.475.8105 to Listen Live</span></h3>			<div class="textwidget"><p><!--VosCast.com Flash Player--><br />
<script type="text/javascript" src="http://cdn.voscast.com/player/?key=2d0ce477354c8bb56ff8e787779f1463"></script><br />
<!--End Player--></p>
</div>
		</div></div><div id="text-18" class="box  widget_text"><div>			<div class="textwidget"><p><iframe src="http://tunein.com/embed/player/s114566/" style="width:100%;height:100px;" scrolling="no" frameborder="no"></iframe></p>
</div>
		</div></div>		</aside>
					</div><!-- end of the #gk-mainbody-columns -->
	
	</div><!-- end of the .gk-page-wrap section -->	

<div id="gk-bottom2" class="gk-page widget-area">
	<div>
		<div id="text-20" class="box  widget_text col6 nth1 last1"><div><h3 class="box-title">Tune In</h3>			<div class="textwidget"><iframe src="http://tunein.com/embed/follow/s114566/" style="width:100%;height:22px;" scrolling="no" frameborder="no"></iframe>
</div>
		</div></div>	</div>
</div>

	<footer id="gk-footer" class="gk-page">
				
				
				<div id="gk-style-area">
						<div class="gk-style-switcher-color">
				 
				<a href="#style1.css" id="gk-color1">color1</a>
				 
				<a href="#style2.css" id="gk-color2">color2</a>
				 
				<a href="#style3.css" id="gk-color3">color3</a>
							</div>
						
			<div id="gk-backgrounds">
		    	<a href="#" id="gkBg1" title="Background I">1</a>
		    	<a href="#" id="gkBg2" title="Background II">2</a>
		    	<a href="#" id="gkBg3" title="Background III">3</a>
			</div>
		</div>
				
		<div class="gk-copyrights">
			Copyright © Freedom Radio Nigeria All rights Reserved.		</div>
	</footer>
	
		<div id="gk-topbar">
		<div class="gk-page-wrap">
						<div class="textwidget"><div class="social-icons"><a class="gk-fb" href="https://www.facebook.com/freedomradionig">Facebook</a><a class="gk-twitter" href="https://www.twitter.com/freedomradionig">Twitter</a><a class="gk-gplus" href="https://plus.google.com/+Freedomradionigkano">Google+</a></div></div>
					
						
			<ul id="user-menu" class="menu gk_normal"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17"><a href="#">Links</a>
<div class="sub-menu"><ul>
	<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="http://www.freedomradiodutse.com">Freedom Dutse</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="http://www.dalafmkano.com">Dala FM</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.freedomradiokaduna.com">Freedom Kaduna</a></li>
</ul></div>
</li>
<li id="menu-item-389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389"><a href="http://freedomradionig.com/default/?page_id=41">Contact Us</a></li>
</ul>		</div>
	</div>
		
	
		<div id="fb-root"></div>
	<script type="text/javascript">
	//<![CDATA[     
	      window.fbAsyncInit = function() {
	        FB.init({
	          appId      : '171342606239806', // App ID
	          status     : true, // check login status
	          cookie     : true, // enable cookies to allow the server to access the session
	          xfbml      : true  // parse XFBML
	        });
	      };
	    
	      // Load the SDK Asynchronously
	      (function(d){
	         var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
	         if (d.getElementById(id)) {return;}
	         js = d.createElement('script'); js.id = id; js.async = true;
	         js.src = "//connect.facebook.net/en_US/all.js";
	         ref.parentNode.insertBefore(js, ref);
	       }(document));
	    //]]>
	</script>
		
		<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'en-GB'}
	</script>
		
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	
	
			
	<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2Fdefault%2F%3Fp%3D8698&amp;linkname=mutane%203%20sun%20mutu%20a%20jihar%20Plateau%20sakamakon%20cutar%20amai%20da%20gudawa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2Fdefault%2F%3Fp%3D8698&amp;linkname=mutane%203%20sun%20mutu%20a%20jihar%20Plateau%20sakamakon%20cutar%20amai%20da%20gudawa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2Fdefault%2F%3Fp%3D8698&amp;linkname=mutane%203%20sun%20mutu%20a%20jihar%20Plateau%20sakamakon%20cutar%20amai%20da%20gudawa" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Share</a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2Fdefault%2F%3Fp%3D8698&amp;linkname=mutane%203%20sun%20mutu%20a%20jihar%20Plateau%20sakamakon%20cutar%20amai%20da%20gudawa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2Fdefault%2F%3Fp%3D8698&amp;linkname=mutane%203%20sun%20mutu%20a%20jihar%20Plateau%20sakamakon%20cutar%20amai%20da%20gudawa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Ffreedomradionig.com%2Fdefault%2Fdefault%2F%3Fp%3D8698&amp;linkname=mutane%203%20sun%20mutu%20a%20jihar%20Plateau%20sakamakon%20cutar%20amai%20da%20gudawa" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Share</a></div>
<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'down',
            speed: 500,
            interval: 3000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    <!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script>
jQuery(document).ready(function() {
    jQuery('.fade').inewsticker({
		speed       : 3000,
		effect      : 'fade',
		dir         : 'ltr',
		font_size   : 13,
		color       : '#fff',
		font_family : 'arial',
		delay_after : 1000		
	});
	jQuery('.slide').inewsticker({
		speed       : 2500,
		effect      : 'slide',
		dir         : 'ltr',
		font_size   : 13,
		color       : '#fff',
		font_family : 'arial',
		delay_after : 1000						
	});
	jQuery('.typing').inewsticker({
		speed           : 100,
		effect          : 'typing',
		dir             : 'ltr',
		font_size       : 13,
		color           : '#fff',
		font_family     : 'arial',
		delay_after : 1000,

				
	});
});	
</script>
<!-- OWA plugin active -->
<div class="nb-notice-outer-wrap nb-top-absolute-outer nb-layout-1-outer">
    <div class="nb-notice-wrap nb-top-absolute nb-layout-1">
                        <div class="nb-news-ticker-wrap" data-ticker-label="Latest News" data-ticker-direction="ltr" data-ticker-speed="0.1" data-ticker-pause-duration="2000">
                    <ul id="nb-news-ticker">
                                                        <li class="nb-each-ticker">
                                   Hukumar kiyaye hadurra a Najeriya  ta kama motocin sata 70 a wasu jihohin kasar                                </li>
                                                                <li class="nb-each-ticker">
                                   zamu sake nazartar sayar da kadarorin da suka shafi bangaren lantarki-Shugaba Buhari                                </li>
                                                                <li class="nb-each-ticker">
                                   kasar Isra’ila zata fice daga hukumar UNESCO                                </li>
                                  
                    </ul>
                </div>
                            </div>
    <a href="javascript:void(0);" class="nb-toggle-outer" style="display:none;"><span>Toogle Down</span></a>
    <style>
    .nb-notice-wrap,.nb-notice-wrap .bx-viewport, .nb-notice-wrap .ticker-swipe,.nb-notice-wrap .ticker-swipe span, .nb-notice-wrap .ticker-content,.nb-notice-wrap .ticker-wrapper.has-js, .nb-notice-wrap .ticker{
        background:#31cbd6;
        color:#0a0a0a;
        font-size:12pxpx;
    }
    .nb-plain-text-wrap a,.nb-slider-wrap a, .nb-notice-wrap .ticker-content a {color:;}
    .nb-plain-text-wrap a:hover,.nb-slider-wrap a:hover, .nb-notice-wrap .ticker-content a:hover{color:;}
    .nb-each-icon{background:#222222 !important;color:#fff !important;}
    .nb-each-icon:hover,.nb-each-icon:active,.nb-each-icon:focus{background:#222222 !important;color:#fff !important;}
    .nb-top-fixed {top: 30px;}
    .nb-top-fixed-outer .nb-toggle-outer {top: 54px;}
    .nb-top-absolute{top:30px;}
    .nb-top-absolute-outer .nb-toggle-outer{top:54px;}
    .nb-bottom{bottom:30px;}
    .nb-bottom-outer .nb-toggle-outer{bottom:54px;}
    .nb-notice-wrap .ticker-title { color: #0a0a0a;background-color: #b61818 ;}
    .nb-notice-wrap .left .nb-right-arw:after{border-left-color:#b61818;}
    .nb-notice-wrap .right .nb-right-arw:before{border-right-color:#b61818;}
    .nb-notice-wrap .nb-right-arw{box-shadow:0 0 2px #b61818;}
    



    </style>

</div><script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/themes/GameNews/js/gk.scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/themes/GameNews/js/shortcodes.typography.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/themes/GameNews/js/shortcodes.elements.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/themes/GameNews/js/shortcodes.template.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/thickbox/thickbox.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.3.2'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/gk-nsp/gk-nsp.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/freedomradionig.com\/default\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/plugins/gk-tabs/gk-tabs.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://freedomradionig.com/default/wp-content/themes/GameNews/js/gk.menu.js?ver=4.9.6'></script>
<style type="text/css">
.slideBody {
  background: #2d81c8;
  border-radius:10px;
}
.slideBody ul{margin:0; padding:0;}
.fade,.slide {
    background: #2d81c8;
}
.nhtColor {
	display:none !important;
}
.typing{
	padding-left:18px;
}
.fade > li,.slide > li,.typing > li {
    list-style: none inside none;
}
.label{color:#dd3333;
font-weight:bold; font-size:15px;}
.slideBody ul li a{color:#1e73be;
border:0 none !important;}
</style>
	
			<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-62791801-1']);
		  _gaq.push(['_trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
		</body>
</html>
